Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 12 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

probleme son onkyo + freebox

Message » 05 Nov 2010 4:02

salut

vous pouvez relier votre freebox par la prise audio numérique ( prise jaune ) ou en optique sur votre ampli hc et relier sur votre tv en hdmi .

en se qui concerne canalsat le son est réellement en 5.1 moi j'ai canalsat avec l'option hd et les films son diffusé en 5.1 mais pas tout le temps le soucis c'est qu'il y a une différence de volume entre les chaines qui diffuse en hd et celles qui ne le sont pas car se nais pas le même signale y en a un en numérique 5.1 (ac3) et l'autre en analogique .
letotofdu44
 
Messages: 227
Inscription: 02 Oct 2010 0:40
  • offline

Annonce

Message par Google » 05 Nov 2010 4:02

Publicite

 
Encart supprimé pour les membres HCFR

Message » 05 Nov 2010 4:37

Désolé je m'ai pas fait attention :wink:
steevedul
 
Messages: 1612
Inscription: 14 Nov 2003 22:32
  • offline

Message » 05 Nov 2010 5:53

qu'est que tu n'avais pas fait attention
letotofdu44
 
Messages: 227
Inscription: 02 Oct 2010 0:40
  • offline

Message » 05 Nov 2010 10:19

le fait d’écrire en majuscules
steevedul
 
Messages: 1612
Inscription: 14 Nov 2003 22:32
  • offline

Message » 05 Nov 2010 10:21

de toute façon tu va pas aller au magasin pour gueuler tu va simplement demander a se qu'il se penche sur ton problème pour qu'il soit réglé
letotofdu44
 
Messages: 227
Inscription: 02 Oct 2010 0:40
  • offline

Message » 05 Nov 2010 21:30

letotodu94 ta réponse me concerne ou pas
steevedul
 
Messages: 1612
Inscription: 14 Nov 2003 22:32
  • offline

Message » 06 Nov 2010 2:19

oui puisse que sait toi qui a écrit en majuscule en page 1 et que il y en a un qui te disait que tu criai et que c'etais impolie et comme tu la dit " que tu n'avais pas fait attention " sur se salut et bon week end
letotofdu44
 
Messages: 227
Inscription: 02 Oct 2010 0:40
  • offline

Message » 05 Jan 2011 11:46

Bonjour à tous et bonne année 2011 !

Je reviens sur un problème évoqué par Redge il y a 6 mois.

Voilà , j'ai EXACTEMENT le meme probleme que toi Redge
et ce avec EXACTEMENT la meme config (ampli Onkyo TX SR-608 + freebox HD V5).

Donc pour rappel c'est quand j'utilise un disque dur externe au "cul" de la freebox pour lire un film, par moment le son se coupe, l'affichage de l'ampli clignote, notamment le voyant "hdmi" me donnant l'impression d'une sorte de faux contact ou de perte de signal."
Ici l'ampli essaie de lire du Dolby digital.

Par contre aucun souci avec un lecteur blu-ray...
Là l'ampli lit du DTS.

La box HD est reliée à l'ampli par HDMI et l'ampli est relié à la TV par HDMI.

Redge, as-tu trouvé THE solution ?
Enfin si qq'un en a une autre, je suis bien sûr preneur...Eventuellement sans passer par la sortie optique de la freebox.

D'avance merci.
Miouf
 
Messages: 1
Inscription: 05 Jan 2011 11:22
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message