Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Google [Bot] et 5 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

probleme son

Message » 09 Avr 2003 21:19

voila j'ai des dk205 et yamaha je demande pas mal de question en se moment .merci de cette aide.

J'ai un petit probleme .Quand j'eccoute de la musique tv etc.. j'ai remarquer qu'il y'avais un petit bruit "chiiiichiii" tres leger mais on l'entend pas mal kan meme qui est assez enervant
Que faire ou que regler????
mercii
yoyoyoco
 
Messages: 188
Inscription: 30 Mar 2003 2:12
  • offline

Annonce

Message par Google » 09 Avr 2003 21:19

Publicite

 
Encart supprimé pour les membres HCFR

Message » 09 Avr 2003 21:51

personne ne peut m'aider svpppppppppppppppp
merciii
yoyoyoco
 
Messages: 188
Inscription: 30 Mar 2003 2:12
  • offline

Message » 09 Avr 2003 22:12

Faudrait que tu sois plus précis concernant ton pbl. Cà le fait sur n'importe quelle source? En numérique et analogique, seulement en stéréo, sur toutes les enceintes, .....?
maxlg
 
Messages: 4663
Inscription: 07 Nov 2001 2:00
Localisation: Chalifert, le 77 et son Club
  • offline

Message » 09 Avr 2003 22:44

partout dans tous les modes analog stereo mais tres doucement un petit chiiichiiiiiiii enervant
yoyoyoco
 
Messages: 188
Inscription: 30 Mar 2003 2:12
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma