Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Bing [Bot] et 20 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Probleme sony str dh800 Besoin d'aide

Message » 19 Sep 2009 14:40

Bonjours a tous,
Je viens d'acheter un amplis sony str dh800 que j'ai reçu le 9/sept .
http://www.topachat.com/pages/detail2_c ... 17180.html
De suite je le branche je mets de la musique tout ce passe bien, je suis impressionné par la qualité qui est largement supérieur à mon JVC.
Je décide ensuite de regarder un film, et la c'est le drame :o un grésillement se fait entendre dans les aigus et les médiums dés qu'il y a des basses.
Je teste plusieurs réglages ça ne change rien , je décide de remettre mon ancien ampli pour vérifier mes enceintes.
Cela me confirme que le problème viens du sony .
Je le renvoie donc en garanti il m'en renvoie un neuf que j'ai reçu aujourd'hui le 19/09.
Je le branche je le laisse chauffer durant 20 min je mets ensuite de la musique le son est nickel je met un film, au début je ne remarque rien et au bout de quelques minutes j'entends de nouveau ce grésillement qui devient de plus en plus fort ( ou peut être que je me focalise dessus).
J'ai déjà appelé le site ou je l'ai commandé afin qu'il me rembourse néanmoins j'aimerai savoir si d'autre personnes on ce souci ou si vous avez des explications a ce problème .
:roll:
Dernière édition par goloum le 19 Sep 2009 20:58, édité 4 fois.
goloum
 
Messages: 9
Inscription: 19 Sep 2009 14:10
  • offline

Annonce

Message par Google » 19 Sep 2009 14:40

Publicite

 
Encart supprimé pour les membres HCFR

Message » 19 Sep 2009 14:44

Je précise que la musique fonctionne très bien
goloum
 
Messages: 9
Inscription: 19 Sep 2009 14:10
  • offline

Message » 25 Nov 2009 12:18

Salut,

des nouvelles de ton ampli ??
J'veux m'acheter ce meme ampli :roll:

Patbul
patbul
 
Messages: 32
Inscription: 23 Avr 2008 5:08
Localisation: FR HT-RHIN

Message » 25 Nov 2009 18:37

oui le problème venais du calibrage automatique avec le micro.
Je pense qu'il devait m'activer des genres d'améliorations comme des filtres ou des trucs du styles .
J'ai réinitialisé l'ampli après avoir noté les réglages qu'il ma faits automatiquement et touts a fonctionné a merveille.
J'en suis vraiment comptant.
Malgré mes enceintes d'entrées de gammes (Kit 5.1 JAMO S606 plus JAMO S718 je n'utilise que les 4 colonnes + la central) j'ai vraiment sentis la différence surtout quand je monte le son . Le bi-amplification marche a merveille sur les s718 . Et pour la musique comme pour les films c'est un vrai régale .
Perso malgré le problème du calibrage auto je trouve que c'est un très bon amplis.
Voila si ta d'autre question n'hésite pas .
goloum
 
Messages: 9
Inscription: 19 Sep 2009 14:10
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message