Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 17 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Problème sortie préampli sub sur ampli A/V...

Message » 31 Aoû 2009 6:43

Bonjour, suite probablement à un orage, ma sortie préampli Sub (notament je n'ai pas vérifié les autres) ne fonctionne plus sur mon Pioneer VSX-1015.
J'ai bien peur qu'une réparation chez un pro ne me coute les yeux de la tête, certainement plus en tout cas que sa valeur en occasion.
Auriez-vous par hasard, une idée d'où peu venir la panne ou s'il y a des fusibles sur ce genre d'ampli (à l'extérieur ou sur les cartes à l'intérieur)

Merci par avance.

Cordialement.

PS: pourriez vous m'indiquez un ordre de grandeur du cout d'une recherche de panne chez un réparateur agréé Pioneer, que je sache si ca vaut le "cout" de savoir d'où vient le problème ou s'il vaut mieux que j'en change directement :cry: .
mostivince60
 
Messages: 1052
Inscription: 15 Oct 2005 9:17
Localisation: Sud Calvados
  • offline

Annonce

Message par Google » 31 Aoû 2009 6:43

Publicite

 
Encart supprimé pour les membres HCFR

Message » 01 Sep 2009 0:10

Salut....

Le caisson s'allume t'il toujours ?

OO7livier.
Avatar de l’utilisateur
OO7livier
Staff Home-Cinema & Rencontres
Staff Home-Cinema & Rencontres
 
Messages: 18175
Inscription: 21 Nov 2002 14:32
Localisation: Sept-Huit ! !
  • offline

Message » 01 Sep 2009 6:40

OO7livier a écrit:Salut....

Le caisson s'allume t'il toujours ?

OO7livier.


Oui j'ai vérifié le caisson et le cable via un autre ampli (Philips) avec les sortie stéréos et ca marche nickel.
D'ailleurs à l'arrière de mon ampli Pioneer j'ai deux sorties preout sub et aucune des deux ne fonctionne, et à mon avis il en va de même pour les sorties preout surround (front+rear+back 7.1)

Cordialement.
mostivince60
 
Messages: 1052
Inscription: 15 Oct 2005 9:17
Localisation: Sud Calvados
  • offline

Message » 01 Sep 2009 16:19

Ca n'aurait pas tout bêtement remis le paramétrage par défaut (qui pourrait être avec Sub=No)?
mcarre1
 
Messages: 5987
Inscription: 24 Mai 2003 22:14
Localisation: 06
  • offline

Message » 02 Sep 2009 6:58

mcarre1 a écrit:Ca n'aurait pas tout bêtement remis le paramétrage par défaut (qui pourrait être avec Sub=No)?


J'y ai bien pensé, mais c'est comme si dans les menus le sub avait disparu, je ne trouve plus les réglages on/off dans le mode de paramétrage manuel du mcacc (en même temps avant je ne m'en était jamais servi).

Je vais enlevé ce gros bébé de son emplacement ce weekend et me replonger dans le bouquin des fois que, mais je n'ai pas grand espoir :cry: un si bon ampli j'ai bien peur que les réparations ne me coute quasiment le prix d'un VSX-1018 ou d'un VSX-919.

Dans le cas ou je devrais en changer :( , quel ampli est top pour driver des enceintes avec hp danois (Sonus Faber CREMONA), mon pioneer me plaisais bien, un Marantz peux-etre, mais pour ~500€ en 7.1 avec HDMI 1.3 (gérant son et video à la fois quitte à changer...autant faire plaisir à ma ps3) je pense que ca va etre chaud à trouver .

Cordialement
mostivince60
 
Messages: 1052
Inscription: 15 Oct 2005 9:17
Localisation: Sud Calvados
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message