Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 16 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Probleme sur Harman Kardon 3550

Message » 24 Fév 2004 20:32

Salut.
Ca y est, j'ai le bébé depuis 1 heure et ca le fait, les cd en dolby pro 2 ou en logic 7, ca marche tres bien.

Voila le souci.

J'ai branché le son de ma tv en stereo analogique sur un entrée video de mon 3550, et la le probleme est que j'ai du son QUE sur les frontales et center en Dpl2 ou en logic7 !!!

Mais si je passe en 5ch stereo, j'ai du son derriere !! De mon lecteur dvd aussi, le dpl2 marche nickel !!

En fait il ne marche pas que lorsque le son vient de mes entrées analogique et que je suis en dpl2 ou logic7.
Vous auriez une idée svp ?
Merci
fred02
 
Messages: 140
Inscription: 14 Fév 2004 17:52
  • offline

Annonce

Message par Google » 24 Fév 2004 20:32

Publicite

 
Encart supprimé pour les membres HCFR

Message » 24 Fév 2004 20:44

fred02 a écrit:Salut.
Ca y est, j'ai le bébé depuis 1 heure et ca le fait, les cd en dolby pro 2 ou en logic 7, ca marche tres bien.

Voila le souci.

J'ai branché le son de ma tv en stereo analogique sur un entrée video de mon 3550, et la le probleme est que j'ai du son QUE sur les frontales et center en Dpl2 ou en logic7 !!!

Mais si je passe en 5ch stereo, j'ai du son derriere !! De mon lecteur dvd aussi, le dpl2 marche nickel !!

En fait il ne marche pas que lorsque le son vient de mes entrées analogique et que je suis en dpl2 ou logic7.
Vous auriez une idée svp ?
Merci


Si le son est Mono alors tu as tout sur la centrale, si il est stréréo tu dois avoir du son partout... mais ça dépend de la bande son...
Tchou
 
Messages: 1050
Inscription: 16 Déc 2003 1:43
Localisation: Yvelines
  • offline

Message » 24 Fév 2004 21:07

a je ne savais pas, je croyais que toutes les emissions de tv sont en stereo, je verrais avec le film de ce soir, qui lui sera en stereo, ptet meme en surround...
Merci
fred02
 
Messages: 140
Inscription: 14 Fév 2004 17:52
  • offline

Message » 25 Fév 2004 0:24

tu as raison, c'etait ca le probleme, mes tests etaient faits en mono, en stereo tout ok

Par contre, quelle deception au niveau des basses, surtout en musique, mon 2.1 à 400 balles fait largement mieux.

Hk3550 + jbl scs10 ( 5*50W + 1*100W)

Z'avez une idée ??
fred02
 
Messages: 140
Inscription: 14 Fév 2004 17:52
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message