Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: gelsurf et 12 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Problème sur un NAD T743

Message » 26 Mai 2008 23:02

Alors jeanphibeaujard avez vous des nouvelles sur l'ampli NAD?
TamashiPower
 
Messages: 76
Inscription: 19 Avr 2008 21:35
  • offline

Annonce

Message par Google » 26 Mai 2008 23:02

Publicite

 
Encart supprimé pour les membres HCFR

Message » 31 Mai 2008 22:46

Bon le SAV NAD ce n'est pas le service après vente irréprochable DARTY. Cela fait une semaine que l'ampli est chez eux et toujours pas de nouvelles.

Chicago Tribune (06/2004)
"NAD a fait un amplificateur doux et performant pour l'amoureux de musique (et des films), ramenant les fonctionnalités aux bases du fonctionnement. Dans le T743, en comparaison avec d'autres récepteurs typiques audio-vidéo, dans la part d'argent investit dans la conception, un pourcentage plus élevé du prix est destiné au détail de la qualité de son. Chez NAD on place l'argent là où il compte le plus."

Visiblement ce n'est pas dans leur SAV :evil:
TamashiPower
 
Messages: 76
Inscription: 19 Avr 2008 21:35
  • offline

Message » 01 Juin 2008 10:00

J'ai un T773,il ronffle également :(
J'ai fait plusieurs essais pour voir quelle partie de l'ampli ronffle (décodage,préampli ou puissance),c'est la partie pré-ampli,en tant que bloc de puissance pur,rien.
De toute façon dans un avenir que seul mon banquier maitrise,il n'y aura plus de pré Nad,peut-être je garderai-je en bloc de puissance...
cricri88
 
Messages: 11293
Inscription: 13 Juil 2004 16:16
Localisation: Dans les VOSGES,juste sous la foudre...

Message » 01 Juin 2008 11:46

Ce problème de bruit est aussi récurrent sur des amplis NAD plus haut de gamme que le mien. Que leur SAv ne vienne pas me dire que c'est normal ou que cela vient de mon installation. Je regrette de ne pas avoir pris un ampli japonnais pour le home cinema (YAMAHA) et un ampli séparé pour la stéréo (Cambridge ou Advance le 105). Cela aurait dépassé mon budget, mais je serais pas à attendre qu'on daigne résoudre mon problème avec cet ampli merdique.
Mon revendeur habituel près de chez moi (je n'ai pas acheté le NAD chez lui) m'a fini par me dire qu'il ne vendait plus d'ampli home cinéma NAD car les retours en SAV étaient trop important et vu la qualité du SAV il ne pouvait plus se permettre d'avoir des clients mécontents qui claquaient un gros chèque. Il vend juste le T744 et a réduit la gamme aux stéréo.
TamashiPower
 
Messages: 76
Inscription: 19 Avr 2008 21:35
  • offline

Message » 10 Juin 2008 18:39

Ce midi, j'ai appelé le sav de NAD pour avoir des nouvelles de mon ampli qui est chez eux depuis 3 semaines. On me dit qu'ils vont me laisser un message sur mon répondeur dans l'après midi car le technicien était parti manger. Evidemment rien sur mon répondeur ce soir. J'en ai plein le ... de cette marque de m...e. Demain je rappelle, ça va ch...
Ils vont encore m'envoyer bouler et dire "rappeler la semaine prochaine".
TamashiPower
 
Messages: 76
Inscription: 19 Avr 2008 21:35
  • offline

Message » 10 Juin 2008 19:00

:( Courage et patience :wink:
Elwin
 
Messages: 1009
Inscription: 17 Nov 2005 18:52
Localisation: 3m devant un plasma 50'

Message » 10 Juin 2008 19:21

Voilà pourquoi je n'arrive pas me decider d'envoyer le mien... :roll:
Plutôt changer prochainement.
cricri88
 
Messages: 11293
Inscription: 13 Juil 2004 16:16
Localisation: Dans les VOSGES,juste sous la foudre...

Message » 10 Juin 2008 20:22

et un réparateur indépendant, certes ça coûte, mais au point où vous en êtes ?
Elwin
 
Messages: 1009
Inscription: 17 Nov 2005 18:52
Localisation: 3m devant un plasma 50'

Message » 10 Juin 2008 20:25

Elwin a écrit:et un réparateur indépendant, certes ça coûte, mais au point où vous en êtes ?


C'est justement ce que je cogite par là :wink:
cricri88
 
Messages: 11293
Inscription: 13 Juil 2004 16:16
Localisation: Dans les VOSGES,juste sous la foudre...

Message » 10 Juin 2008 21:51

cricri88 a écrit:
Elwin a écrit:et un réparateur indépendant, certes ça coûte, mais au point où vous en êtes ?


C'est justement ce que je cogite par là :wink:


:mdr: quand les grands esprits se rencontrent :wink:
Elwin
 
Messages: 1009
Inscription: 17 Nov 2005 18:52
Localisation: 3m devant un plasma 50'

Message » 10 Juin 2008 23:42

Elwin a écrit:et un réparateur indépendant, certes ça coûte, mais au point où vous en êtes ?

Le mien est encore sous garantie et cela permet de voir que leur SAV est à éviter.
TamashiPower
 
Messages: 76
Inscription: 19 Avr 2008 21:35
  • offline

Message » 11 Juin 2008 8:46

:idee: est ce que ça ne serait pas un SAV gérant plusieurs marques ? Ceci pourrait expliquer cela, sans pour autant l'excuser :wink:
Elwin
 
Messages: 1009
Inscription: 17 Nov 2005 18:52
Localisation: 3m devant un plasma 50'

Message » 11 Juin 2008 13:08

C'est bien possible,car il me semble que NAD est distribué avec d'autres marques pour le même fournisseur (FVS,je crois)
cricri88
 
Messages: 11293
Inscription: 13 Juil 2004 16:16
Localisation: Dans les VOSGES,juste sous la foudre...

Message » 04 Déc 2008 21:18

Bonjour,
Je viens d'acheter aussi un 743 mais d'occasion, je ne l'ai pas encore. Est ce qu'il ya des series particulieres qui pause probleme?
Je ne connais pas encore cet ampli et j'espere que je serai indemne de ce probleme, mais voici ce que je peux vous apporter comme elements de reponse.
Les soucis que vous entendez sont ils du type souffle, ronflement ou frequences vraiment elevees?
Il peut arriver aussi que dans la chaine une boucle de masse se cree et ca se traduit en general par un bruit a 50Hz.
Pour avoir quelque chose de propre, il faut toujours, dans une chaine audio n'avoir qu'une seul ecoulement a la terre (meme si ce n'est pas en respect avec les regeles de securite electrique, de toute facon, les autres elements seront aussi a la terre a travers le cable de blindage des cordons audio, sauf si il y a une liaison par fibre optique) donc si plusieur de vos equipements sont avec une mise a la terre (classe1) il faut choisir l'element qui y sera connecte (l'ampli, ca me parait etre le bon choix) et isole les autres avec un adaptateur.
Ce genre de manip est tres courant quand on fait une prise de son pour un groupe : ampli tous a la terre, table de mix et traitement de son aussi, je vous epargne les ampli a tube des guitare et pour peu qu'il y ait de la lumiere avec des blocs gradateurs, on peu passer des heures a isoler le perturbateur (mais y a des inge son qui sont de vrais bete pour traquer soufflette, sifflette et gresillement)
Apres, a l'interieur il y a peut etre de mauvaise mise a la mase de certaines cartes, qui du cout, si elle comportent des composants numeriques, genere du bruit, si la masse est mauvaise, les courants haute frequence peuvent t alors faire bouger le potentiel de masse (U=RI) et etre a l'origine d'une pollution du signal audio.
Voila, je sais pas si ca vous aidera, mais bon, ce sont des pistes. Souvent les problemes dans l'electronique son engendre par la mecanique.
L'electronicien est ne pour e****er le mecano et reciproquement.
A plus
Arnaud
ArnaudV
 
Messages: 1
Inscription: 03 Déc 2008 21:08
Localisation: Cher
  • offline

Message » 20 Jan 2012 20:03

Bonjour,
je réactive le sujet pour savoir si quelqu'un a trouvé une solution?
quelqu'un a un coût de réparation chez NAD?
Moi je possède un NAD T743 depuis 2005 et je suis super déçu de voir qu'en fait c'est de la daube!!!
je l'avait acheté à un bon prix juste sur la réputation de la marque!!
Pour moi le problème c'est un gros ronflement à 100hz qui s’atténue à chaud et disparaît en stereo.
merci des infos pour ceux qui en ont!

Charly
charly28310
 
Messages: 1
Inscription: 20 Jan 2012 19:48
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message