Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 32 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Problème sur un NAD T743

Message » 09 Mai 2008 21:45

Bonjour. J'ai un ampli HC NAD T743. Il est couplé avec un pack Davis KVK4. Les enceintes me paraissent correctes pour le prix.
Mais l'ampli me pose problème. En mode stéréo, le son est correct et permet de redécouvrir mes cd.
En Home cinema cela ce gâte.
En mode multicanal j'ai un souffle assez prononcé que l'on peut percevoir à deux mètres des enceintes. J'ai essayé un ampli Yamaha preté par un collègue qui permet de confirmer que ce souffle est anormal, puisque le souffle a disparu. Ce problème est indigne d'une marque comme NAD qui se targue d'avoir une réputation audiophile, mais qui lui permet tout de meme de vendre ses produits plus cher que la concurrence en se foutant de la gueule de ses clients quand il y'a des problèmes.
J'ai appelé leur SAV qui m'a demandé de renvoyer l'ampli bien sûr à mes frais. Une honte puisque je ne suis pour rien, ce n'est pas ma faute si leur produit est à chier, c'est pas moi qui l'ai fabriqué.
J'ai créé ce sujet pour vous tenir au courant de mes mésaventures et de mon expérience qui ne font que commencer.
Si vous avez des remarques, des infos, ou des expériences vécues avec le SAV NAD, je vous serai très reconnaissant de m'en faire part.
Merci par avance.

Pour le SAV, j'ai demandé 3 solutions:
- La réparation qui règle mon problème (et non pas du bricolage)
- Le remplacement par un autre produit
- Le remboursement, car je n'ai plus confiance en cette marque qui a des amplis hifi honorables mais leurs amplis HC sont des véritables daubes et prennent vraiment leus clients pour des cons.

Evidemment, si leurs solutions ne me conviennent pas, j'enverrai mon dossier à une association de protection des consommateurs ainsi que le service juridique de mon assurance. Vendre des produits plus chères que la concurrences avec des problèmes chroniques et récurrents, il faut vraiment prendre ses clients pour des cons. Sans parler de la télécommande qui fonctionne une fois sur 10 même avec des piles neuves...

viewtopic.php?f=1024&t=29887004&st=0&sk=t&sd=a&start=15
Dernière édition par TamashiPower le 28 Juin 2008 1:54, édité 1 fois.
TamashiPower
 
Messages: 76
Inscription: 19 Avr 2008 21:35
  • offline

Annonce

Message par Google » 09 Mai 2008 21:45

Publicite

 
Encart supprimé pour les membres HCFR

Message » 10 Mai 2008 8:20

salut, as-tu jeté un coup d'oeil au post intitulé "les problèmes du nad 752" (ou qqch comme ça)? On était nombreux à avoir le même type de problème que toi avec es série xx2 et xx3.
LeLapin
 
Messages: 3521
Inscription: 08 Mar 2002 2:00
Localisation: montreux

Message » 16 Mai 2008 22:49

Bonsoir,

où ça en est avec NAD ?

Si tu as encore l'ampli chez toi, essaie de changer de prise de courant ou de faire en sorte qu'il soit tout seul sur sa prise. De même, il faut s'assurer que le retour à la terre de la prise soit "vrai" (pas sur un cadre métallique ou autre).
Ayant eu ce soucis au début, le changement de prise à régler le PB :wink:
Elwin
 
Messages: 1009
Inscription: 17 Nov 2005 18:52
Localisation: 3m devant un plasma 50'

Message » 17 Mai 2008 13:04

Bonjour Elwin,
J'ai encore l'ampli chez moi. Pour le problème des prises de courant j'en ai essayé plusieurs chez moi et aussi chez mes parents, le souffle est toujours là. J'ai meme essayé avec un ondulateur de mon pc pareil toujours du souffle. Pour l'envoi au SAV je tarde car cela va être dur de se retrouver sans ampli pendant plusieurs mois et mes enceintes sont encore en rodage.
TamashiPower
 
Messages: 76
Inscription: 19 Avr 2008 21:35
  • offline

Message » 17 Mai 2008 18:44

Et les recherches sur ce forum n'ont rien données, je présume ?
Elwin
 
Messages: 1009
Inscription: 17 Nov 2005 18:52
Localisation: 3m devant un plasma 50'

Message » 17 Mai 2008 23:04

Elwin a écrit:Et les recherches sur ce forum n'ont rien données, je présume ?


Si, c'est un problème apparemment reccurent sur les amplis hc de NAD. Depuis ce soir j'ai aussi le problème de souffle en mode stéréo même si il reste moins élevé que dans les modes multicanaux.
TamashiPower
 
Messages: 76
Inscription: 19 Avr 2008 21:35
  • offline

Message » 18 Mai 2008 10:51

:( malheureusement oui.

Bon courage avec le SAV qui n'a pas l'air très véloce...

Tiens nous au courant :wink:
Elwin
 
Messages: 1009
Inscription: 17 Nov 2005 18:52
Localisation: 3m devant un plasma 50'

Message » 20 Mai 2008 20:57

Mon ampli ne sort plus que de la stéréo. Il ne fonctionne plus en multicanal. Je l'ai envoyé chez Reditech le SAV de NAD.
Je vous tiens au courant de la suite de mes aventures... 2 mois sans ampli ca va être très dur.
TamashiPower
 
Messages: 76
Inscription: 19 Avr 2008 21:35
  • offline

Message » 20 Mai 2008 21:25

:( j'en connais un qui va changer de marque d'ampli dans pas longtemps :roll:

Bon courage :wink:
Elwin
 
Messages: 1009
Inscription: 17 Nov 2005 18:52
Localisation: 3m devant un plasma 50'

Message » 20 Mai 2008 22:05

Mon ampli se prend pour un pêcheur, il est en grève.
TamashiPower
 
Messages: 76
Inscription: 19 Avr 2008 21:35
  • offline

Message » 20 Mai 2008 22:26

Bonsoir
J'ai le meme problème depuis 1 an avec ce p.... d'appareil
On me propose via mon revendeur un T 744 en rajoutant 160 Euros
De qui se moque t'on?
Par contre en Dolby Digital c'était carrément un sifflement et l'écoute
était désagrable horrible
Avez vous eu le meme bruit.
J'hésite vraiment a reprendre du NAD
Bonne soirée
jeanphibeaujard
 
Messages: 1
Inscription: 20 Mai 2008 22:19
  • offline

Message » 20 Mai 2008 23:47

C'est exactement le problème que j'ai. Bienvenue au club. Pour le T744 je ne sais pas si ces problèmes ont été résolu mais bon remettre 160€ pour avoir un autre ampli en espérant qu'il soit moins mauvais c'est franchement limite comme comportement. 160 € c'est à peu près le prix d'un ampli HC Yamaha d'entrée de gamme qui aura de grandes chances d'être moins mauvais que notre ampli NAD qui a couté 3 fois plus cher.
Les sifflements pour NAD cela doit faire partie de la magie du Home Cinéma. Ce bruit est insupportable on l'entend à deux mètres des enceintes.
TamashiPower
 
Messages: 76
Inscription: 19 Avr 2008 21:35
  • offline

Message » 21 Mai 2008 8:56

+1, c'est vraiment pas de bol de tomber sur une mauvaise série :(

De là à prendre un Yamaha en lieu & place... pas sûr d'avoir une bonne musicalité comme avec le NAD, donc à écouter avant décision :wink:
Elwin
 
Messages: 1009
Inscription: 17 Nov 2005 18:52
Localisation: 3m devant un plasma 50'

Message » 21 Mai 2008 13:08

C'est vrai que NAD est quand même plus musicale en stéréo qu'un ampli hc Yamaha. Bon point pour notre NAD même si c'est de la daube en HC.

Edit. Mon ampli arrive chez le Sav de NAD mardi. Je vous tiens au courant.
TamashiPower
 
Messages: 76
Inscription: 19 Avr 2008 21:35
  • offline

Message » 24 Mai 2008 17:14

Non, Nad pas plus musical en stereo qu'un HC Yamaha. Vraiment pas.

Et bien plus problématique en HC... Vraiment oui. Vu les problemes rencontrés depuis longtemps sur la gamme HC de ce constructeur dont de nombreux posts temoignent depuis longtemps maintenant sur HCFR.

Alain, grand defenseur de NAD quand il le faut.. et de Yamha quand il le faut aussi... :wink:
Adhérez au club de ceux qui ont la "méfiance infuse", après avoir adhéré à l'association...
haskil
Membre HCFR
Membre HCFR
 
Messages: 49568
Inscription: 06 Déc 2001 2:00
Localisation: Haute Normandie et Paris
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message