Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Yahoo [Bot] et 6 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Problème vsx 919 et ps3 aidez moi please

Message » 07 Déc 2009 14:05

Bonjour a tous,
Je me permets de vous demander de l'aide car j'ai un soucis depuis la mise en service de mon vsx 919.
Alors avant, je branchais ma ps3 avec un cable connect de 10 m hdmi 1.3 b à mon hc6500 et ca marchait nickel.
Depuis j'ai brancher le vsx919 à mon hc 6500 avec le cable de 10 m et la ps3 est branchée à l'ampli avec un cable 1.3 c de 1 m. Au démarrage de l'ampli et de la ps3, tout est reconnu en 1080 pas de problème mais dès que je quitte un jeu ou que je redemarre la ps3, plus rien !
L'image ne réapparait qu'après un reboot affichage de la ps3 qui ensuite n'accepte de sortir que du 1080 i !

J'ai une 360 de brancher aussi sur l'ampli et là aucun problème que ce soit avec son cable d'origine ou avec le cable de la ps3 !
Que faire ? Merci d'avance
beastmaster
 
Messages: 62
Inscription: 05 Aoû 2007 15:26
  • offline

Message » 07 Déc 2009 15:39

Probleme avec le kuro link activé / désactivé ?
Devildeus67
 
Messages: 642
Inscription: 23 Oct 2008 11:36
Localisation: Bas Rhin
  • offline

Message » 07 Déc 2009 20:26

1000 fois merci à Toi ! Je suis trop bête je pensais qu'on activait le kuro link qu'avec du matos pioneer ! Merci ca marche maintenant en activant ce truc cool :)
beastmaster
 
Messages: 62
Inscription: 05 Aoû 2007 15:26
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message