Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 18 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

PROBLEME YAM RXV 2700 ? RESOLU !

Message » 28 Nov 2006 20:42

bonsoir à tous,
GROSSE PANIQUE !!!
j'ai reçu mon rxv 2700 hier donc jusque là tout va bien mais le hic que je rencontre c'est lorsque je branche mon lecteur dvd 2910 denon sur l'ampli par hdmi.
l'ampli ne reconnait pas le lecteur et lorsque je selectionne la source sur l'ampli (dvd) le lecteur BUG, il reste allumé et aucun bouton ne fonctionne..............
quelqu'un connait il le probleme ?
DE L'AIDDDDDDDDDDDDE s'il vous plait............ :cry: :cry: :cry:
ps : mon retro axium étant en panne (et oui la poisse !!!) :cry: l'ampli n'est donc pas branché à un diffuseur.
BOUTIN
 
Messages: 146
Inscription: 06 Aoû 2005 10:46
Localisation: 78
  • offline

Message » 29 Nov 2006 11:54

BOUTIN a écrit:bonsoir à tous,
GROSSE PANIQUE !!!
j'ai reçu mon rxv 2700 hier donc jusque là tout va bien mais le hic que je rencontre c'est lorsque je branche mon lecteur dvd 2910 denon sur l'ampli par hdmi.
l'ampli ne reconnait pas le lecteur et lorsque je selectionne la source sur l'ampli (dvd) le lecteur BUG, il reste allumé et aucun bouton ne fonctionne..............
quelqu'un connait il le probleme ?
DE L'AIDDDDDDDDDDDDE s'il vous plait............ :cry: :cry: :cry:
ps : mon retro axium étant en panne (et oui la poisse !!!) :cry: l'ampli n'est donc pas branché à un diffuseur.

je me réponds car j'ai trouvé la solution....
il s'agit d'un bug du lecteur 2910...
la solution est là : http://www.fastshare.org/dlgo/DVD2910_Ver6720_D_902.zip
a+ :wink:
BOUTIN
 
Messages: 146
Inscription: 06 Aoû 2005 10:46
Localisation: 78
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message