Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 32 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

probleme yamaha RXV 1800 et decodeur hd numericable

Message » 28 Avr 2008 10:40

Bonjour

Je viens de m'offrir un yam rxv1800 pour alimenter mon pack d'enceinte Chario. SUBLIME...les enceintes ne sont pas encore rodées (achetées hier avec le yamh) mais ce n'est deja que du bonheur.

Par contre j'ai un enorme souci...J'ai un decodeur CABLEBOX HD de numéricable qui marche du tonnerre branché en HDMI sur un plasma pioneer. Je souhaitais brancher via l'entrée hdmi prévu a cet effet dans le yamh et sortir sur le pionner pour bénéficier du son des chaines HD en mutlicanal..et patatra...impossible d'avior une image et du son..rien ne sort...

quelq'un a deja rencontrez ce probleme ? ou pour vous cet instal marche ?

merci de vos réponses
laurent94170
 
Messages: 5
Inscription: 25 Avr 2008 17:55
  • offline

Annonce

Message par Google » 28 Avr 2008 10:40

Publicite

 
Encart supprimé pour les membres HCFR

Message » 28 Avr 2008 13:03

bonjour,

as tu essayé de changer l'ordre d'allumage?

pour info, chez moi avec la freebox en hdmi sur mon onkyo, je dois allumer les éléments dans un ordre précis:

1- ampli: régler sur l'entrée correspondante à la freebox
TV: régler sur l'entrée correspondante à l'ampli

2- freebox: je l'allume et ca marche

en fait, il faut juste allumer la box en dernier

:wink:
stephbye
 
Messages: 723
Inscription: 01 Juin 2007 19:02
Localisation: bayonne
  • offline

Message » 28 Avr 2008 13:18

Idem avec un 3800. Je dois d'abord allumer l'ampli puis la freebox avec en parametrage les signaux hdmi sans conversion (en passthrough).

Par contre si j'allume la freebox avant d'allumer l'ampli, je n'ai ni le son, ni la video, il faut dans ce cas la eteindre simplement la freebox puis la rallumer et magie, ca marche !
mushuu
 
Messages: 1162
Inscription: 21 Mar 2007 12:44
Localisation: 78
  • offline

Message » 28 Avr 2008 13:41

OK JE VAIS ESSAYER...mais il me semble l'avoir fait en desespoir de cause...je vais reessayer ce soir..
laurent94170
 
Messages: 5
Inscription: 25 Avr 2008 17:55
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message