Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 27 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

question aux possesseurs de yamaha rxv 1500

Message » 21 Avr 2005 18:23

Salut à tous :wink:
je viens de recevoir cet ampli yam hier et j'ai un gros souci: voila avant j'avais le RXV 450 et le volume etait réglé sur -27db pour un son audible mais maintenant avec le rxv 1500 je suis oblige de le mettre presque un fond pour retrouver la puissance du rxv 450 (je suis maintenant à -17db)!!!! :o
es ce normal je capte pas la solution y a t il un reglage à faire????
j'attends vos réponses :mdr:
mobydaft
 
Messages: 29
Inscription: 22 Déc 2004 11:13
  • offline

Annonce

Message par Google » 21 Avr 2005 18:23

Publicite

 
Encart supprimé pour les membres HCFR

Message » 21 Avr 2005 18:27

il est neuf donc petit rodage et en plus il faut attendre qu'il chauffe
warrior
 
Messages: 4153
Inscription: 20 Déc 2003 23:34
Localisation: ISERE
  • offline

Message » 21 Avr 2005 18:56

warrior a écrit:il est neuf donc petit rodage et en plus il faut attendre qu'il chauffe
.

+1 aussi rodage et puis aprés ce sera bien mieux :wink:
Nono
 
Messages: 23471
Inscription: 09 Avr 2004 19:56
Localisation: 2.8 en Beauce !
  • offline

Message » 21 Avr 2005 18:59

Moi je pencherais plutôt du coté de l'ypao.
Cédric - Visitez Just Diy It
Avatar de l’utilisateur
Kro
Staff DIY
Staff DIY
 
Messages: 26024
Inscription: 12 Jan 2004 19:24
Localisation: L'Isle d'Abeau (38)

Message » 21 Avr 2005 20:13

Kro a écrit:Moi je pencherais plutôt du coté de l'ypao.


oui aussi test tone réglages db pour chaque enceintes etc etc ....
Nono
 
Messages: 23471
Inscription: 09 Avr 2004 19:56
Localisation: 2.8 en Beauce !
  • offline

Message » 21 Avr 2005 20:20

C'est ce à quoi je pensais.
Cédric - Visitez Just Diy It
Avatar de l’utilisateur
Kro
Staff DIY
Staff DIY
 
Messages: 26024
Inscription: 12 Jan 2004 19:24
Localisation: L'Isle d'Abeau (38)

Message » 21 Avr 2005 20:54

mobydaft a écrit:Salut à tous :wink:
je viens de recevoir cet ampli yam hier et j'ai un gros souci: voila avant j'avais le RXV 450 et le volume etait réglé sur -27db pour un son audible mais maintenant avec le rxv 1500 je suis oblige de le mettre presque un fond pour retrouver la puissance du rxv 450 (je suis maintenant à -17db)!!!! :o
es ce normal je capte pas la solution y a t il un reglage à faire????
j'attends vos réponses :mdr:


Salut

Effectivement j'ai eu le 750 qq temps et aujourd'hui j'ai le 1500:

Et bien tu as raison:on a l'impression qu'il manque de puissance en comparaison (mais peut etre que nos experst ont raison il faut rectifier la mise en oeuvre auto...mais personne en parle sur le topic du 1500...)
De plus ,et la je vais employer des mots de débutant,il manque d'ampleur....

Bon j'ai du regarder 6 ou 7 films avec et maintenant il est ds un carton car je démenage...

Dc je verifierais ces réglages plus tard.d'ailleurs vous entendez quoi par rodage..???.
thalés
 
Messages: 430
Inscription: 24 Nov 2004 11:47
  • offline

Message » 21 Avr 2005 21:21

Pour moi, le rôdage c'est surtout miraculeux pour les enceintes! Le principe est le même qui celui qui prévaut pour un moteur, en gros il faut habituer les composants inhérent au matériel aux sollicitations que l'utilisateur sera par la suite amené à faire subir au matériel visé! Avec un moteur bien rodé, ta voiture aura ainsi une meilleure reprise en accélération! Et bien ... c'est le même principe pour un ampli je pense (même si pour moi ça reste plus ostensible sur des enceintes : la manufacture acoustique implique des matériaux qui se transforment quelque peu lors des premiers usages, tandis qu'un ampli repose plus sur des puces et autres DSP) Ton ampli va prendre davantage d'ampleur, il gagnera en dynamique, en puissance et en capacité à restituer un spectre sonore plus large!

Enfin, c'est comme cela que j'ai constaté une amélioration après 2-3 mois d'utilisation de mon matos! J'ai constaté un gain qualitatif que j'estime alentour de 40% (ça peut paraître beaucoup, mais mon matos était comme transformé après ce temps d'adaptation!)

Je pense qu'une utilisation de plusieurs heures par jour avec augmentation très progressive du niveau sonore sur une période de 2 mois est la norme pour un rodage réussi, enfin je le vois comme ça ;-)
deep
 
Messages: 1793
Inscription: 22 Juil 2004 15:18

Message » 21 Avr 2005 22:26

Ok j'en apprends des trucs sur ce forum merci :o
En fait, j'ai utilisé l' YPAO pour configurer mes enceintes je n'ai rien fais d'autre :wink:
Par contre, le rodage en serait donc la cause de ce manque de puissance face au rxv 450 :o
Je pensais que cela viendrait de mauvais réglages (tous mes db st configures à 0 je pense sauf les surrounds, dois je les augmenter???) mais bon c'est normal apparement :mdr:
mobydaft
 
Messages: 29
Inscription: 22 Déc 2004 11:13
  • offline

Message » 22 Avr 2005 7:12

mobydaft a écrit:Ok j'en apprends des trucs sur ce forum merci :o
En fait, j'ai utilisé l' YPAO pour configurer mes enceintes je n'ai rien fais d'autre :wink:
Par contre, le rodage en serait donc la cause de ce manque de puissance face au rxv 450 :o
Je pensais que cela viendrait de mauvais réglages (tous mes db st configures à 0 je pense sauf les surrounds, dois je les augmenter???) mais bon c'est normal apparement :mdr:


oui normalement rien ou presque ne doit étre à zéro db, fait un test tone sur le 1500 et écoute enceintes par enceinres , le bruit du souffle doit étre de la méme force sur chacune d'entre elles
et là si tu nous dit que toutes sont régler à 0 db ?????. :wink:
Nono
 
Messages: 23471
Inscription: 09 Avr 2004 19:56
Localisation: 2.8 en Beauce !
  • offline

Message » 22 Avr 2005 8:40

J'ai eu le même soucis avec mon 750. Une fois le rodage effectué tout rentre dans l'ordre

Pas d'inquiétude :wink:
CLS
 
Messages: 2282
Inscription: 01 Juil 2004 13:41
Localisation: Tours 37
  • offline

Message » 22 Avr 2005 9:30

en fait l'ypao a tout laissé à 0 sauf les arrieres réglees regles sur -1 je crois :cry:
En fait, mis a part le manque de rodage de l'appareil, je dois augmenter obligatoirement mes db (avec le test tone)??? :idee:
Je sais que cela varie selon l'acoustique de la pièce mais vous mettez combien en db sur vos enceintes j'aimerais avoir un ordre d'idée svp :mdr:
mobydaft
 
Messages: 29
Inscription: 22 Déc 2004 11:13
  • offline

Message » 22 Avr 2005 16:06

Si on s'en tient aux indications en db, 10 db d'écart cela voudrai dire à peu près que pour une même position du bouton de volume le 450 délivre 8 fois plus de puissance que le 1500. Mais bon ces indications sont elle fiables (j'en doute) ? La position du volume ne veux pas dire grand chose sur la puissance délivré par un ampli et celle du 1500 est peut être normale.

Par contre le terme "presque a fond" m'incite a rechercher plutôt dans cette voie.

Je regarderai en premier s'il n'y a pas une attenuation genre MUTE, SOURDINE ou LEVEL d'activée au niveau de la sortie générale et aussi au niveau des entrées.

Je regarderai ensuite quel est le réglage adopté pour la compression dynamique DD et DTS. Lorsque l'on augmente la compression, la dynamique diminue mais le niveau global augmente. Il était peut être engagé sur le 450.

Le 1500 ayant beaucoup d'options de réglage et d'atténuation de niveau ces deux points ne sont pas exhaustifs.

Autre question, les enceintes ont elle aussi changées ? Pour un même niveau, avec 3 db en moins en sensibilité sur l'enceinte on doit appliquer une puissance deux fois plus importante.

Le rodage, on gagne en dynamique, en détail mais pas sur le volume global (surtout pas dans ces proportions). En fait, c'est surtout lorsque l'ampi chauffe que le son change.

Par contre, il est normal d'avoir tendance à augmenter involontairement le volume lorsque la qualité de la restitution augmente.
marcod45
 
Messages: 58
Inscription: 28 Déc 2004 16:39
  • offline

Message » 22 Avr 2005 23:18

tu devrais préciser le types d'enceintes et leur puissance que tu possèdes. si tu as écouté plusieurs sources sur l'ampli ou une seule, comment les sources sont branchées et la taille de la pièce.
thiierry
 
Messages: 16
Inscription: 17 Déc 2004 13:29
  • offline

Message » 22 Avr 2005 23:52

Petite question: les deux amplis ont-ils la même amplitude de réglage du volume ?
Mon 1400 va de -80 à +12 db et je l'utilise entre -35 et -15
Peut-être que le 450 s'arrête à +0db ?
jcpas
 
Messages: 52
Inscription: 15 Nov 2002 23:26
Localisation: 92
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message