Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Google Adsense [Bot] et 20 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

question d'alimentation!!

Message » 04 Avr 2003 17:41

voila je me suis procure un filtre protection axxon pour pouvoir brancher tout le systeme
la boutique home cine ou je me le suis procure me conseille de brancher
tous les appareils sur le filtre axxon mais surtout de brancher mon ampli home coinema a part sur une deuxieme prise donc sans filtrage axxon
qu en pensez vous?
ce serait dommage de ne pas filtrer et proteger aussi au niveau de l'ampli
non? :roll:
gerfault
 
Messages: 96
Inscription: 23 Jan 2003 2:11
  • offline

Annonce

Message par Google » 04 Avr 2003 17:41

Publicite

 
Encart supprimé pour les membres HCFR

Message » 04 Avr 2003 17:51

Bonsoir,

Ils ne t'ont pas donnée de raison ?
Pour ne pas surcharger la prise ou la barette peut-être ? :roll:
bernardb
 
Messages: 2424
Inscription: 23 Oct 2002 15:24
Localisation: Devant l'ordi...
  • offline

Message » 04 Avr 2003 17:52

Parait que ça reduit la dynamique. M'enfin, c'est pas la mort non plus. Moi je vois pas de differences sur mon Sherwood. Faudra que je teste l'integré HiFi dessus pour voir mais bon. Mieux vaut 5% de dynamique en moins et 100% d'ampli pas grillé :lol:
Lord
 
Messages: 6342
Inscription: 05 Oct 2001 2:00
Localisation: Montpellier (mais Normand !)

Message » 04 Avr 2003 18:09

gerfault a écrit:la boutique home cine ou je me le suis procure me conseille de brancher
tous les appareils sur le filtre axxon mais surtout de brancher mon ampli home cinema à part
A quoi ça sert que Axson se décarcasse?

AXSON FPS 500

AXSON FPS 500 Procédé FILTRED PROTECTION SYSTEM (déposé). Interface 5 prises 16 A+T + sécurité enfants, interrupteur M/A lumineux , parasurtenseurs + parafoudre 10 x 9 KA, filtre EMI/RFI à 30 MHZ > 65/80 db , double étages special audio haute définition , fusible + témoin lumineux de protection , témoin lumineux de présence terre, témoin lumineux état des protections internes, coloris noir ,ISO 9001/CE/CEM-NFC.

:wink:
Avatar de l’utilisateur
buss
Membre HCFR
Membre HCFR
 
Messages: 7488
Inscription: 31 Aoû 2002 23:12
Localisation: France
  • offline

Message » 04 Avr 2003 18:18

M'enfin, c'est pas le même prix qu'une AV600 ....
Lord
 
Messages: 6342
Inscription: 05 Oct 2001 2:00
Localisation: Montpellier (mais Normand !)

Message » 04 Avr 2003 18:25

oui bon mais finalement sur mon av600 je branche l ampli ou pas ?
gerfault
 
Messages: 96
Inscription: 23 Jan 2003 2:11
  • offline

Message » 04 Avr 2003 21:38

gerfault a écrit:oui bon mais finalement sur mon av600 je branche l ampli ou pas ?
Fais une comparaison avec et sans dans un premier temps, et tu nous dira ce qu'il en est..

:wink:
Avatar de l’utilisateur
buss
Membre HCFR
Membre HCFR
 
Messages: 7488
Inscription: 31 Aoû 2002 23:12
Localisation: France
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma