Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 11 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Recherche Schéma Sony DVA-S300 ou idées pour dépannage son

Message » 23 Juin 2007 15:09

Bonjour à tout le forum,
je ne fais pas de dépannage audiovisuel ou autre mais un ami à un problème avec son home-cinéma : un Sony DVA-S300.
Celui-ci, suite à une coupure électrique (coincidence ???), reste muet du côté des HP mais fonctionne correctement au casque.
Je ne sais pas comment fonctionne cet ampli mais je pense que le défaut vient d'un étage commun car aucun HP fonctionne (pré-ampli)
Autre possibilité, le fait d'insérer un casque dans cet ampli, désactive t-il les HP ? (lamelle coincée en position off sur la prise).
Je vous remercie de m'indiquer les possibilités de défauts que vous voyez ou de m'indiquer ou je puis trouver le schéma de cet appareil.
Je n'ai pas l'appareil sous la main et tout se passe par téléphone.
J'espère que mon post ne fait pas tâche dans ce forum.
Bon WE
Astyanax
Astyanax
 
Messages: 38
Inscription: 02 Fév 2007 9:15
  • offline

Message » 25 Juin 2007 14:19

S@lut....

As-tu essayé de téléphoner à Sony France, service technique ?

OO7livier.
Avatar de l’utilisateur
OO7livier
Staff Home-Cinema & Rencontres
Staff Home-Cinema & Rencontres
 
Messages: 18175
Inscription: 21 Nov 2002 14:32
Localisation: Sept-Huit ! !
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message