Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Exabot [Bot] et 17 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Réglage 3.0 denon avr 1911 ?

Message » 24 Mai 2014 16:30

Bonjour,

Je possède un ampli Denon AVR 1911 avec des enceintes Chorus Jm Labs : 2 706D et une centrale CC700S.

Comme je suis novice en la matière, je me demande comment au mieux le régler pour avoir un rendu sympa pour les films ?

Je regarde principalement des films HD avec le lecteur blueray ou en mkv avec un disque dur multimédia.

Sauriez vous m'aider ?

Merci beaucoup.
Nico.
kolbek
 
Messages: 54
Inscription: 07 Aoû 2011 23:38
  • offline

Annonce

Message par Google » 24 Mai 2014 16:30

Publicite

 
Encart supprimé pour les membres HCFR

Message » 24 Mai 2014 17:14

Tu devrais lancer la calibration auddyssey et ensuite choisir les modes audyssey, audyssey flat, manuel (avec copie des courbes audyssey).
Et choisis le mode qui te plait le plus à l'oreille.
neokerim
 
Messages: 3126
Inscription: 18 Avr 2012 16:34
Localisation: Belgique
  • offline

Message » 24 Mai 2014 17:50

C'est le réglage automatique avec le capteur c'est ça ?
kolbek
 
Messages: 54
Inscription: 07 Aoû 2011 23:38
  • offline

Message » 24 Mai 2014 18:01

Oui avec le micro fournit.
Tu dois le placer aux positions d'écoute à hauteur des oreilles (trepied necessaire)
neokerim
 
Messages: 3126
Inscription: 18 Avr 2012 16:34
Localisation: Belgique
  • offline

Message » 28 Juil 2014 15:45

Je ne parviens pas a retrouver cet effet où la,on a l'impression que quelque chose nous tourne autour, ou que quelque chose viens de l'arrière...

Peut être pas le bon film (avez vous des conseils, un film, un scène ?) ? Le bon réglage ?

Quand je touche au bouton "standard" de la télécommande ça me propose PLII ou NEO:6 que sélectionner ?

Merci d'avance.

EDIT : Pour information je viens de tester ces vidéos :

- https://www.youtube.com/watch?v=eL9-sIZRDHg
- https://www.youtube.com/watch?v=PqVCPE8_ntE
- https://www.youtube.com/watch?v=Rnlp7Vw3f0I

Les deux premières me donnent le même resultat, lorsque le surround gauche devrait fonctionner c'est le front gauche qui fonctionne, lorsque c'est le surround droit qui devrait fonctionner c'est le front droit qui fonctionne. Lorsque toutes les enceintes sont jouées ensemble, les surrounds G et D fonctionnent.

Sur la 3ième vidéo c'est un peu différent, lorsque l'on devrait entendre le surround droit ou gauche, les deux fonctionnent en même temps.

Je ne sais pas si c'est tests sont fiables ou non ?

Encore une fois, merci à tous.
kolbek
 
Messages: 54
Inscription: 07 Aoû 2011 23:38
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message