Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Exabot [Bot] et 24 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

reglage des niveaux

Message » 19 Mar 2003 13:31

A combien régler vous les niveaux de chaque enceintes sur vos installes ,je sais que ce n'est pas une régle génerale,mais chez moi j'ai 0db sur les voies avant et la centrale mais +12db sur les voies arriéres ,j'en ai parler avec un tecnicien de chez JAMO il ma dit que c'etait un réglage abérrant ,par contre c'est ce qui sonne le mieux chez moi,les surround sont a 50cm ,et les avants a 3métres du point d'ecoute.
Merci.
anthony
 
Messages: 355
Inscription: 17 Oct 2002 13:45
Localisation: Mitry -77-
  • offline

Annonce

Message par Google » 19 Mar 2003 13:31

Publicite

 
Encart supprimé pour les membres HCFR

Message » 19 Mar 2003 13:54

mon reglage est de av.0db,centre +2db,sur.0db,sur.back-2db mais tu devrais louer un sonometre dans un magasin electronique et regler le tout a 75 db :wink:
alexsnakes
 
Messages: 181
Inscription: 07 Jan 2003 19:42
Localisation: la rochelle
  • offline

Message » 19 Mar 2003 14:56

anthony a écrit:A combien régler vous les niveaux de chaque enceintes sur vos installes ,je sais que ce n'est pas une régle génerale,mais chez moi j'ai 0db sur les voies avant et la centrale mais +12db sur les voies arriéres ,j'en ai parler avec un tecnicien de chez JAMO il ma dit que c'etait un réglage abérrant ,par contre c'est ce qui sonne le mieux chez moi,les surround sont a 50cm ,et les avants a 3métres du point d'ecoute.
Merci.

Ooooh, mais tu n'as pas l'impression d'avoir la tête dans le bocal ? :roll: Tu devrais utiliser un sonomètre afin de régler correctement :-?

Max Image
Avatar de l’utilisateur
Maxwell Sheffield
 
Messages: 3763
Inscription: 14 Déc 2001 2:00
  • offline

Message » 19 Mar 2003 15:59

Non je te remercie Maxwell j'ai pas trop la tete dans le bocale :D
Mais j'ai l'impression que mon ONKYO déconne a plein pot ,et en plus ca rime.
J'avais poster il quelque jours sur le fait que je n'avais rien qui sortait de la sortie SUB preout,le gars de chez Jamo a du me prendre pour un ouf,avec les valeurs que je lui est donné les enceintes avant ont un rendement de 90db et les arriéres de 78 db!!!!!!!!.
J'ai jamais de chance avec le matos,meme lorsque je prend un truc qui est super fiable,sa tombe toujours en panne.
:cry:
anthony
 
Messages: 355
Inscription: 17 Oct 2002 13:45
Localisation: Mitry -77-
  • offline

Message » 19 Mar 2003 16:09

anthony a écrit:J'ai jamais de chance avec le matos,meme lorsque je prend un truc qui est super fiable,sa tombe toujours en panne.
:cry:

Oh mais ça va s'arranger... :roll: Peut-être que ton ampli a besoin d'un petit tour en SAV ? C'est possible peut-être...

Max Image
Avatar de l’utilisateur
Maxwell Sheffield
 
Messages: 3763
Inscription: 14 Déc 2001 2:00
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message