Modérateurs: Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: jeronimor et 20 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Remplacement ampli DENON AVR-3802, que choisir ?

Message » 10 Jan 2016 17:53

Merci Gaël je note tout ça de côté pour quand je voudrai améliorer la partie hifi et l'écoute musicale chez moi.
En attendant j'ai trouvé une bonne occasion sur un Denon AVR-7200WA que j'ai donc pris pour remplacer mon 3802.

Il me reste à bien le régler maintenant...
Dernière édition par dragonslore le 10 Jan 2016 21:24, édité 1 fois.
Pierre-Manu

HC: Denon AVR-7200WA, JMLab Focal Electra 915.1+CC900+SR900+caisson Magnat Omega 380, Ecran Panasonic G20
dragonslore
 
Messages: 23
Inscription: 22 Juin 2006 15:21
Localisation: Paris
  • offline

Annonce

Message par Google » 10 Jan 2016 17:53

Publicite

 
Encart supprimé pour les membres HCFR

Message » 10 Jan 2016 18:14

C'est sur qu'avec un 7200 ca devrait bien tourner 8)
Je suis presque jaloux :ohmg: :ane:
Son 9.2.4 (proc. 7.1.4): Marantz 7009 + Lexicon CX-7 / Monitor Audio Gold GX (300+C350+S12+S2+S2) [9 bas dont 4 surrounds] + moniteurs Bose 101 [4 hauts] / Klipsch R 115 + Sydney AR12
Video UHD: Panasonic UB700 + Epson 9300
(Détails de ma pièce dédiée)
pasender
Membre HCFR
Membre HCFR
 
Messages: 2562
Inscription: 01 Avr 2004 10:41
  • offline

Message » 10 Jan 2016 20:29

dragonslore a écrit:Merci Gaël je note tout ça de côté pour quand je voudrai améliorer la partie hifi et l'écoute musicale chez moi.
En attendant j'ai trouvé une bonne occasion sur un Denon AVR-7200WA que j'ai donc pris pour remplacer mon 3802.

Il me reste à bien le régler maintenant...


bonsoir

oui je pense qu avec le 7200 tu as fais un bon choix ne serais ce que sur le plan puissance il a surement une alim plus costaude et puis pouvoir profiter des pistes son hd est un gros plus ....... il ne te reste plus qu a nous faire un retour :wink:
sources marantz cd sa8005 / br ud7007 sony s790 sony rcdw100 stanton st 150 shure 97xe at155 lc
ampli : denon x4100w
enceintes jmr euterpe suprême kit 5.1 cabasse mt4 sub rel 505 casque hd 650 plasma samsung 58b850
guss 33
 
Messages: 3316
Inscription: 06 Déc 2009 11:15
Localisation: bordeaux
  • offline

Message » 10 Jan 2016 21:50

Joli bébé ce 7200. Tiens nous au courant. :friend:
HF: Atoll IN80- Atoll CD80 - Modulation Ocean - Octava 30.
HC: Denon 3801 - Denon 2200 - Dantax Vision II configuration 5.0
gael.mail
 
Messages: 45
Inscription: 26 Avr 2003 0:28
  • offline

Message » 10 Jan 2016 22:46

Sûr que cest une belle bête, mais on doit être loin du budget indiqué au départ :charte:
HC : JVC X35, Oppo 103D, Marantz AV8802, Anthem Statement A5, JMLab Antéa+Electra CC901+JMLab Chorus bipolaires+ Velodyne SPL 1500 R, Screen excellence 2m34

Hifi : Ayon CD2s, Modwright LS 36.5, Anthem A5, JMLAB Antéa, Sonos Connect
vincent33
Membre HCFR
Membre HCFR
 
Messages: 1068
Inscription: 07 Fév 2004 23:47
Localisation: Bordeaux
  • offline

Message » 16 Jan 2016 11:02

J'ai passé un peu de temps à bien configurer le 7200, calibrage par le système Audyssey qui m'a permis de bien équilibrer le son de mon 5.1 dans le salon.

Je retrouvé le son chaud de mon ancien 3802 avec une meilleur immersion et un peu plus de puissance.

J'ai constaté une étrangeté, si je démarre l'ampli avant mon mediacenter branché en HDMI 2.0 alors je n'ai pas le son...je suis obligé de démarrer le mediacenter en premier puis ensuite l'ampli pour avoir son & image...
Pierre-Manu

HC: Denon AVR-7200WA, JMLab Focal Electra 915.1+CC900+SR900+caisson Magnat Omega 380, Ecran Panasonic G20
dragonslore
 
Messages: 23
Inscription: 22 Juin 2006 15:21
Localisation: Paris
  • offline

Message » 16 Jan 2016 12:33

oui c est le pb de synchro hdmi, ça arrive plus ou moins souvent, des fois t auras pas l image :lol:
pré hc/MARANTZ av7701ampli/ROTEL RMB1565(classD)-yam M60 sources/ j-river/Asio- YAM bd s1067-DUNE minizapiti,humax8000enceinte/KLIPSCH iconwf35+rc62+rs52 caissons/AUDIENCE cga10 HIFI, OMEGA380 HC antimod8033c plasma/LG 60pz250 3D (calibré)-projo/MITSU hc3200 sur 2.40/seiki hd
oolivier
 
Messages: 5256
Inscription: 18 Fév 2006 17:43
Localisation: sudsud 91
  • offline

Message » 17 Jan 2016 10:52

J'ai constaté autre chose après avoir activé la fonctionnalité HDMI-CEC sur l'ampli et le médiacenter. L'affichage se recalibre en permanence à chaque changement d'écran sur le médiacenter...ça prend facile 10 secondes à chaque fois.
J'ai désactivé la fonction et tout est en ordre...c'est dommage c'était pratique, j'éteins la TV et ampli + médiacenter s'éteignent en même temps sur la même impulsion.

Ce phénomène vous parle ? :thks:
Pierre-Manu

HC: Denon AVR-7200WA, JMLab Focal Electra 915.1+CC900+SR900+caisson Magnat Omega 380, Ecran Panasonic G20
dragonslore
 
Messages: 23
Inscription: 22 Juin 2006 15:21
Localisation: Paris
  • offline

Message » 17 Jan 2016 11:08

bonjour

je dois dire que CEC et compagnie je ne m en sers jamais car je peu avoir envie d allumer l ampli sans allumer la télé ou le lecteur et vice versa

je trouve que quelque part c est etre esclave de fonctions qui sont sensés nous facilités la vie mais qui en réalité nous la complique , sans compter les bug que cela occasionne :roll: c est quand meme pas trop pénible de mettre en marche ( ou d arrêter ) chaque appareil , je dois meme dire que j y prends plaisirs :lol:
sources marantz cd sa8005 / br ud7007 sony s790 sony rcdw100 stanton st 150 shure 97xe at155 lc
ampli : denon x4100w
enceintes jmr euterpe suprême kit 5.1 cabasse mt4 sub rel 505 casque hd 650 plasma samsung 58b850
guss 33
 
Messages: 3316
Inscription: 06 Déc 2009 11:15
Localisation: bordeaux
  • offline

Message » 17 Jan 2016 11:21

Tu as raison, ça ne m'a jamais dérangé de gérer mes appareils séparément, je le fais de puis toujours :D

Je test les nouvelles fonctionnalités, le bilan pour le moment:
- CEC: amène plus de désagréments que de bénéfices
- Passage au HDMI : amène des problèmes de synchro à l'allumage de l'équipement...selon la séquence d'allumage des appareils, pas de son ou pas d'image. Il faut donc éteindre et rallumer l'ampli pour que tout rentre en ordre.
Pierre-Manu

HC: Denon AVR-7200WA, JMLab Focal Electra 915.1+CC900+SR900+caisson Magnat Omega 380, Ecran Panasonic G20
dragonslore
 
Messages: 23
Inscription: 22 Juin 2006 15:21
Localisation: Paris
  • offline

Message » 17 Jan 2016 12:28

perso j ai desactivé le cec, et malgré ça, des fois j allume le préampli et la télé s allume :siffle: ou des fois l ampli étant sur trigger il s allume et s eteint veille/marche :zen: je suis donc obligé d allumer la télé pour que tout rentre dans l ordre, enfin en bref tu m étonnes que des fois on a pas l image ou le son :siffle: :hein:
pré hc/MARANTZ av7701ampli/ROTEL RMB1565(classD)-yam M60 sources/ j-river/Asio- YAM bd s1067-DUNE minizapiti,humax8000enceinte/KLIPSCH iconwf35+rc62+rs52 caissons/AUDIENCE cga10 HIFI, OMEGA380 HC antimod8033c plasma/LG 60pz250 3D (calibré)-projo/MITSU hc3200 sur 2.40/seiki hd
oolivier
 
Messages: 5256
Inscription: 18 Fév 2006 17:43
Localisation: sudsud 91
  • offline

Message » 17 Jan 2016 13:53

Haha vive le progrès... :hein: :mdr:
Pierre-Manu

HC: Denon AVR-7200WA, JMLab Focal Electra 915.1+CC900+SR900+caisson Magnat Omega 380, Ecran Panasonic G20
dragonslore
 
Messages: 23
Inscription: 22 Juin 2006 15:21
Localisation: Paris
  • offline

Message » 17 Jan 2016 13:58

pour le problème de syncro hdmi c est pas d aujourdhui déjà j avais ce problème avec les lecteurs de hddvd , sinon pas besoin d éteindre ou rallumer l ampli il suffit de changer d entrée sur l ampli ( par exemple mettre sur cd ) puis allumer les autres appareils attendre un petit moment et remettre sur la bonne entrée .....

ooliver je ne me sers pas de la fonction cec et je n ai aucun problème , c est peut etre parce que tes appareils sont reliés par trigger ?........
sources marantz cd sa8005 / br ud7007 sony s790 sony rcdw100 stanton st 150 shure 97xe at155 lc
ampli : denon x4100w
enceintes jmr euterpe suprême kit 5.1 cabasse mt4 sub rel 505 casque hd 650 plasma samsung 58b850
guss 33
 
Messages: 3316
Inscription: 06 Déc 2009 11:15
Localisation: bordeaux
  • offline

Message » 17 Jan 2016 15:12

guss 33 a écrit:pour le problème de syncro hdmi c est pas d aujourdhui déjà j avais ce problème avec les lecteurs de hddvd , sinon pas besoin d éteindre ou rallumer l ampli il suffit de changer d entrée sur l ampli ( par exemple mettre sur cd ) puis allumer les autres appareils attendre un petit moment et remettre sur la bonne entrée .....

ooliver je ne me sers pas de la fonction cec et je n ai aucun problème , c est peut etre parce que tes appareils sont reliés par trigger ?........

attention c est juste de temps en temps, et j ai jamais fait de corrélation !! :wtf: :wink:
pré hc/MARANTZ av7701ampli/ROTEL RMB1565(classD)-yam M60 sources/ j-river/Asio- YAM bd s1067-DUNE minizapiti,humax8000enceinte/KLIPSCH iconwf35+rc62+rs52 caissons/AUDIENCE cga10 HIFI, OMEGA380 HC antimod8033c plasma/LG 60pz250 3D (calibré)-projo/MITSU hc3200 sur 2.40/seiki hd
oolivier
 
Messages: 5256
Inscription: 18 Fév 2006 17:43
Localisation: sudsud 91
  • offline

Message » 23 Jan 2016 10:51

dragonslore a écrit:Tu as raison, ça ne m'a jamais dérangé de gérer mes appareils séparément, je le fais de puis toujours :D

Je test les nouvelles fonctionnalités, le bilan pour le moment:
- CEC: amène plus de désagréments que de bénéfices
- Passage au HDMI : amène des problèmes de synchro à l'allumage de l'équipement...selon la séquence d'allumage des appareils, pas de son ou pas d'image. Il faut donc éteindre et rallumer l'ampli pour que tout rentre en ordre.



Vive le progrès dis donc... Bon je vais faire encore durer mon 3801...
HF: Atoll IN80- Atoll CD80 - Modulation Ocean - Octava 30.
HC: Denon 3801 - Denon 2200 - Dantax Vision II configuration 5.0
gael.mail
 
Messages: 45
Inscription: 26 Avr 2003 0:28
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message