Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Merge et 16 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

[RESOLU] Probleme Little Dot MKIII

Message » 24 Avr 2008 1:44

Bonjour,

Je viens de m'offrir un ampli casque little dot 3 d'occaz pour faire chanter mon K701.

A l'essai chez le vendeur, tout etait parfait mais arrive chez moi, c'est le drame!!
J'installe la bete et me met un petit Gainsbourg. Horreur, ca gresille! L'ambiance des instruments cache ce gresillement la plupart du temps mais des qu'il y a un moment de repos, on l'entend.

Ca fait un peu comme s'il y avait un ventilo monte sur la meme alimentation qui venait perturber le signal. Un espece de bruit parasite specialement sur la voie gauche.
Compte tenu de l'heure qu'il est, je ne vais pas commencer a tout chambouler mais j'ai remarque qu'en approchant ma main a environ 2cm des tubes, ca s'attenue plus ou moins en fonction de la position.

Bref, si vous avez des pistes, j'accepterai votre aide avec grand plaisir.

Merci d'avance.
Dernière édition par faconpuzzle le 26 Avr 2008 22:00, édité 1 fois.
faconpuzzle
 
Messages: 855
Inscription: 24 Mai 2006 19:41
Localisation: 34

Message » 26 Avr 2008 22:00

Grace a votre aide (lol) j'ai fini pas trouver la solution.

Apres avoir change les cables RCA, le cable d'alim, change de prise murale d'alimentation, de casque. Apres l'avoir mis a la terre via une pince crocodile, enleve les lampes pour verifier leur bonne connection.. ben c'etait pas mieux.
Jusqu'a ce que j'eteigne par erreur mon routeur.

He oui, je qui generait ce bruit, c'etait le wifi. J'ai tout simplement pose une plaque de cuivre entre le routeur et l'ampli et tout est ok maintenant.
faconpuzzle
 
Messages: 855
Inscription: 24 Mai 2006 19:41
Localisation: 34



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message