Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 20 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

rotel rsp 1068

Message » 28 Jan 2005 20:09

bonjour j'aimerais avoir un avis sur le preamp rotel 1068. ayant acheté des blocs luxman mo3 pour alimenter mes cabasse colonne 135 (un par enceintes a l'avant),et colonne 100 a l'arriere,est ce que quelqu'un peu me dire si l'association peu etre bonne avec mon matos.merci
sebastian
 
Messages: 18
Inscription: 28 Jan 2005 19:55
Localisation: angouleme
  • offline

Annonce

Message par Google » 28 Jan 2005 20:09

Publicite

 
Encart supprimé pour les membres HCFR

Message » 29 Jan 2005 9:19

Bah t la toi

Bon tu va l'acheter ce preamp?
Tu as deja pas mal d'avis sur le 1066 il doivent ce resembler niveau son apres ces juste au niveau des fonctionnalitées que cela change...
Patb16
 
Messages: 122
Inscription: 11 Déc 2004 12:27
Localisation: Charente
  • offline

Message » 29 Jan 2005 11:41

Patb16 a écrit:Tu as deja pas mal d'avis sur le 1066 il doivent ce resembler niveau son apres ces juste au niveau des fonctionnalitées que cela change...


non, le 1068 est justement très différent du 1066 au niveau "sonorité" :

http://www.homecinema-fr.com/forum/view ... t=29744239
ajds
 
Messages: 10779
Inscription: 02 Fév 2000 2:00
Localisation: Région Parisienne
  • offline

Message » 29 Jan 2005 14:53

ajds a écrit:non, le 1068 est justement très différent du 1066 au niveau "sonorité" :


En tout cas la gestion de l'enceinte centrale est tout aussi deconcertante que sur le 1066.
Avec les 106x, cette voie devient ultra directive :o :roll:

Et cette fois, on ne viendra pas l'imputer a un 'defaut' d'un exemplaire :wink:

A+
shacard
 
Messages: 5105
Inscription: 16 Oct 2000 2:00
Localisation: limousin
  • offline

Message » 29 Jan 2005 14:57

shacard a écrit:En tout cas la gestion de l'enceinte centrale est tout aussi deconcertante que sur le 1066.
Avec les 106x, cette voie devient ultra directive :o :roll:


C'est à dire ?
ajds
 
Messages: 10779
Inscription: 02 Fév 2000 2:00
Localisation: Région Parisienne
  • offline

Message » 29 Jan 2005 15:07

ajds a écrit:C'est à dire ?


C'est a dire qu'avec le 1068, en usage HC, c'est l'enceinte centrale que les yeux ont naturellement tendance a fixer plutot que les personages en train de parler a l'ecran.
Voir le post sur le 1066 ou j'avais deja fait la meme critique.

Avec une toile trans-sonore, ca ne doit pas etre trop genant, mais avec la centrale sous l'ecran, je trouve ca tres genant.

A+
shacard
 
Messages: 5105
Inscription: 16 Oct 2000 2:00
Localisation: limousin
  • offline

Message » 29 Jan 2005 15:16

Je ne comprends pas bien comment un tel phénomène pourrais venir du preampli. :roll:

Je pencherais plutot pour un souçi acoustique dans ta pièce d'écoute ou un problème d'adaptation de l'enceinte centrale avec le reste.

Ma centrale est justement sous l'écran et les voies semblent bel et bien provenir de l'écran !
ajds
 
Messages: 10779
Inscription: 02 Fév 2000 2:00
Localisation: Région Parisienne
  • offline

Message » 29 Jan 2005 15:34

ajds a écrit:Je ne comprends pas bien comment un tel phénomène pourrais venir du preampli. :roll:


Et pourtant... Ce probleme n'apparaissait pas avec mes integres precedents et pas plus avec les pre-ampli qui ont suivi.

ajds a écrit:Je pencherais plutot pour un souçi acoustique dans ta pièce d'écoute ou un problème d'adaptation de l'enceinte centrale avec le reste.


Ma centrale est tout a fait en phase avec mes principales (BWLCR600==>BW605)
La derniere fois avec le 1066, ici-meme, la conclusion fut : "probleme avec ton exemplaire" . Pourquoi pas...

Si le 1066 fut mon exemplaire, le 1068 a ete teste recemment dans un magasin disposant d'un tres belle piece, piece qui marche fort bien en hifi (BW 703) et dont plus d'un forumeur doit pouvoir rever.
Je ne vois pas comment en mettant la centrale (HTM7) en marche en HC, la piece deviendrait d'un coup problematique. :roll:
Ou bien cet exemplaire a aussi un defaut ? Ce ne serait pas de chance.

ajds a écrit:Ma centrale est justement sous l'écran et les voies semblent bel et bien provenir de l'écran !


Le seul element qui nous differencie reste les oreilles :mdr: :mdr: :mdr:

A+
shacard
 
Messages: 5105
Inscription: 16 Oct 2000 2:00
Localisation: limousin
  • offline

Message » 29 Jan 2005 15:38

shacard a écrit:Le seul element qui nous differencie reste les oreilles :mdr: :mdr: :mdr:


Tout à fait. Tu est en tout cas le seul à signaler ce problème, parmis tous les utilisateurs de 1066/1068 ici ou ailleurs (HTGuide, AVSForum, ect) 8)
ajds
 
Messages: 10779
Inscription: 02 Fév 2000 2:00
Localisation: Région Parisienne
  • offline

Message » 29 Jan 2005 15:38

J'ai une vague idée de l'endroit dont tu parles shacard :mdr:
antoine Ecoutez Voir
Pro-Commercant
Pro-Commercant
 
Messages: 1038
Inscription: 06 Nov 2004 14:54
Localisation: Poitiers

Message » 29 Jan 2005 15:51

Si je te suis bien Shacard, je voudrais néanmoins apporter une précision. Qd nous avons fait les essais, le but était de tester les caissons, le système en lui-même n'était pas optimisé :
Décalage physique de la centrale en avant des principales
HTM 7 positionnée trop basse par rapport aux 704
Niveau sans doute trop fort sur cette centrale.

Bref, tout pour mettre en exergue le problème que tu soulèves.
Pour avoir fait le test à plusieurs reprises, je suis d'accord avec toi pour parler non pas d'un défaut du pré-amp, mais d'un point à régler précisément pour éviter ce travers.
antoine Ecoutez Voir
Pro-Commercant
Pro-Commercant
 
Messages: 1038
Inscription: 06 Nov 2004 14:54
Localisation: Poitiers

Message » 29 Jan 2005 17:40

ajds a écrit:Tu est en tout cas le seul à signaler ce problème, parmis tous les utilisateurs de 1066/1068 ici ou ailleurs (HTGuide, AVSForum, ect) 8)


Ce ne serait pas la premiere fois que je ferais remonter un probleme en etant le seul a en parler (cf le pioneer 757 et ses flash verts ... qui finalement n'etait pas un cas si isole :-? )

antoine Ecoutez Voir a écrit: le système en lui-même n'était pas optimisé


C'est vrai, Antoine, que tu me l'avais signale. Neanmoins des les 1ers dialogues, j'ai cru entendre le 1066 quand il etait correctement regle chez moi.

antoine Ecoutez Voir a écrit:Pour avoir fait le test à plusieurs reprises, je suis d'accord avec toi pour parler non pas d'un défaut du pré-amp, mais d'un point à régler précisément pour éviter ce travers.


On va appeler ca un travers, alors :wink:
Tu as trouve un moyen pour, au moins, l'estomper ?

A+
shacard
 
Messages: 5105
Inscription: 16 Oct 2000 2:00
Localisation: limousin
  • offline

Message » 29 Jan 2005 18:41

Oui, car je crois que par défaut il envoit plus de niveau sur la voie centrale et qu'il ne faut pas se fier au réglage par le générateur de bruit rose (ou ce qui y ressemble). De plus, je vais arreter de placer la voie centrale si basse dans mon audit, et sytématiquement la positionner soit sur mon meuble sous l'écran, soit sur pied ce qui m'oblige à avancer les enceintes principales.
As-tu avancé sur ta recherche de caisson ?
antoine Ecoutez Voir
Pro-Commercant
Pro-Commercant
 
Messages: 1038
Inscription: 06 Nov 2004 14:54
Localisation: Poitiers

Message » 29 Jan 2005 19:12

antoine Ecoutez Voir a écrit:As-tu avancé sur ta recherche de caisson ?


Oh que oui ! J'ai enfin trouve ce que je cherchais desesperemment :P

http://www.cinetson.org/phpBB2/viewtopic.php?t=6601

A+
shacard
 
Messages: 5105
Inscription: 16 Oct 2000 2:00
Localisation: limousin
  • offline

Message » 31 Jan 2005 16:05

merci pour le lien et le test comparatif entre le 1066 et 1068
sebastian
 
Messages: 18
Inscription: 28 Jan 2005 19:55
Localisation: angouleme
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message