Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Bing [Bot], m.hadam et 30 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

RX-V467 problème signal 3D

Message » 14 Déc 2014 0:40

Bonjour à tous,

Voici mon équipement :
TV 3D KD55X8505
Lecteur blueray Sony S6200
Ampli Yamaha RX-V467
Ma source de test est Le hobbit (le premier) en bluray 3D.

Lorsque j'essaie de lire la source j'obtiens un message de mon lecteur me disant que mon installation n'est pas 3D....
Mes options TV 3D sont mises en auto. Idem pour le lecteur.

J'ai d'abord pensé à un problème de câble, mais le bluray passe en directe lecteur -> TV sans l'ampli.
Donc c'est l'ampli qui gène. J'ai utilisé l'option "directe" de mon ampli mais cela ne passe pas.

Je sais que l'ampli à quelques années, mais il est certifié 3D ready. Y a t-il une option que je n'ai pas vu sur l'ampli ? Faut-il que je change d'ampli ?

Par avance, merci pour vos réponses.
Kokoni
 
Messages: 5
Inscription: 29 Déc 2006 17:40
  • offline

Message » 16 Déc 2014 11:48

Donc, comment est relié ta TV à l'ampli ?

Le mieux est de relié le lecteur bluray à l'ampli avec un câble HDMI qui permet la 3D sur l'entrée HDMI 1 de l'ampli et de ressortir de la sortie HDMI de l'ampli vers la TV avec le même type de câble ;)
ZenAir
 
Messages: 815
Inscription: 04 Sep 2012 8:59
Localisation: Nord (59)
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message