Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 8 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

SAV Sony dans le 94

Message » 01 Juil 2010 19:54

Bonjour,

Depuis hier mon ampli Sony STR-DG500 refuse de démarrer.
Il se met en PROTECT (c'est le message que j'ai sur l'écran) et s'éteint après quelques secondes.
Alors ma question est la suivante: Connaissez vous un endroit capable de me le réparer dans le 94 ou les alentours?
J'ai appeler le SAV Sony qui m'a orienté vers un magasin sur Paris mais il demande 50€ pour faire le devis. J'aimerais connaitre le coût des réparations avant de faire quoi que ce soit, et 50€ me parait cher.

J'ai payé mon ampli 170€ il y a 3 ans. Je ne souhaite pas mettre 100€ dans une réparation.

Merci.
++
timar146
 
Messages: 7
Inscription: 01 Juil 2010 19:48
  • offline

Annonce

Message par Google » 01 Juil 2010 19:54

Publicite

 
Encart supprimé pour les membres HCFR

Message » 03 Juil 2010 12:10

Tu sais, ils ne sont pas voyant, ils peuvent pas deviner ce qui ne va pas, s'en ouvrir ton ampli et s'en prendre quelques mesures pour déterminer d'où vient la panne, ensuite faut vérifier si les pièces sont disponible, leur coûts, établir le devis, etc. ça ne se fait pas en 5min, d'où une heure de main d'œuvre à payer, chose que tout les sav font et c'est très logique.
ils ne vont pas perdre 1h de leur temps pour que finalement, tu dises que c'est trop cher et que tu reprennes ton ampli sans rien payer.

Maintenant c'est pareil pour tout le monde partout une intervention c'est minimum 1h donc plus de 50 euro + les pièces.

Vu que tu comptes pas mettre plus de 100 euro, je pense que tu peux le déposer dans une décharge ou le réparer toi même ou au moins y jeter un œil et te rendre compte que quand un sav te demande 50 euro s'est justifier quand tu verras l'intérieur de ton ampli.

A+
DUNE92
 
Messages: 341
Inscription: 15 Nov 2009 11:45
  • offline

Message » 03 Juil 2010 12:30

Je ne suis pas tout a fait d'accord avec toi. Ils ont normalement une expertise de leur métier. J'espère pour eu que ce n'est pas la première fois qu'il ont un ampli avec ce message. J'ai trouvé plein de personnes ayant ce problème sur les forums. Donc il devrait pourvoir dire, simplement au vue du message qui est documenté dans le manuel Sony, en gros le prix pour les pièces et le temps nécessaire.

Quand sur ma voiture j'ai un voyant qui s'allume sur mon tableau de bord, le mécano est capable d'estimer le travail qu'il devra faire. Et dans mon cas c'est la même chose, en tant de chef de projet dans les TIC je doit être capable d'estimer un projet simplement sur la demande d'un client, et cela sans qu'il ne paye mon temps de réflexion.

Je ne demande pas qu'il démonte mon ampli, juste une idée de prix.

Je garde tout de même ta dernière remarque qui, selon toi, me conseil de jeter l'ampli.
timar146
 
Messages: 7
Inscription: 01 Juil 2010 19:48
  • offline

Message » 03 Juil 2010 13:38

Bah justement pour avoir déjà vu quelques doc techniques pour divers appareils, ils te disent jamais la ou les pièces défectueuses, car c'est impossible, ils te donnent juste en fonction du messages d'erreurs les endroits où prendre les mesures, cela reste donc juste une indication sur la panne, ensuite au technicien et c'est son travail de déterminer les composants défectueux.
Là dans ton cas, "Protect" bah y'a une protection, donc peut-être une voie de l'ampli qui a cramé, mais ça peut aussi être un court-circuit n'importe où dans l'ampli qui met ton ampli en protection afin d'éviter d'autres dégâts, le message "protect" c'est un peu un fusible.

Après une voiture ça n'a rien à voir, genre t'as le voyant de l'air bag qui s'allume, bah tu sais qu'il y a un problème à ce niveau là, pareil, le voyant d'essence clignote, bah t'as plus d'essence, etc. Mais la encore une voiture tout les constructeurs sont pour le moins obligés de mettre des voyants code erreur que le garagiste tout comme toi ou moi pouvant comprendre et tout est marquer dans la notice.
Y'a des voyants quand ils s'allument faut tout de suite arrêter ton véhicule et contacter le fabricant pour réparation, mais ils ne disent pas la panne, la faut vérifier, brancher leur instruments dessus pour tout vérifier, etc.
Une voiture si y'avait pas tout ça et qu'au moindre problème tu n'étais pas avertit et qu'il y a un danger pour ta vie, ce serait pas possible

Un ampli y'a pas besoin de tout ça, y'a une panne, bah on affiche "protection" et puis c'est tout, ça s'arrête là, ils vont pas faire: panne d'alim, pas de son, pas de vidéo, réception télécommande en panne, etc. y'a aucun danger pour ta vie donc pas besoin de faire une multitude de code erreur
DUNE92
 
Messages: 341
Inscription: 15 Nov 2009 11:45
  • offline

Message » 03 Juil 2010 13:44

Ok, je pensais que le code erreur était clair pour ceux qui sont du métier :-?
C'est vrai que l'affichage n'est pas aussi détaillé que sur une voiture.

Bref, en tout cas mon ampli à l'air de fonctionner puisque j'écoute Albert King en ce moment et c'est un pure plaisir.
J'espère que cela va continuer dans ce sens, au pire je l'emmènerais chez un spécialiste.
Je pense qu'il voulait m'éviter de me coucher trop tard la veille de mes partiels en passant la nuit à regarder des films :mdr:

++
timar146
 
Messages: 7
Inscription: 01 Juil 2010 19:48
  • offline

Message » 04 Juil 2010 10:18

S'il fonctionne là, c'est peut-être un problème de surchauffe aussi, genre tu l'as poussé un peu fort et/ou trop longtemps
DUNE92
 
Messages: 341
Inscription: 15 Nov 2009 11:45
  • offline

Message » 04 Juil 2010 10:20

DUNE92 a écrit:S'il fonctionne là, c'est peut-être un problème de surchauffe aussi, genre tu l'as poussé un peu fort et/ou trop longtemps

Cela m'étonnerais puisqu'il m'a fais ça le matin. Sachant qu'il était éteins toute la nuit et que la veille je regardais un film tranquillement sans problème.
La je dois dire que c'est un mystère :idee:
timar146
 
Messages: 7
Inscription: 01 Juil 2010 19:48
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message