Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 9 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Son très mauvais

Message » 17 Mar 2011 20:01

Bonjour,

j'ai récemment récupère un vielle ampli qui n'a jamais vraiment bougé, donc pas de raison de ne pas fonctionner correctement... Mais en l'installant chez moi j'ai découvert un son particulièrement horrible :(
Le volume marche très bien, mais le son comporte un mélange de grésillement et de basse c'est vraiment horrible a écouté ^^

Je voulais donc savoir si quelqu'un serait comment réparer ce souci sachant que je l'ai nettoyer, en enlevant toutes la poussière et toujours pareil ?

PS : J'ai vérifié les fils, les enceintes, et c'est bien l'ampli qui fonctionne mal...
PSS : J'ai enregistré une musique pour que vous vous rendiez compte par vous même de la qualité : Ampli foireux format .amr :(

Autre question, je voudrais peut être m'acheter un ampli dans le futur et je suis pas du tout connaisseur dans les marques et ce qui est important dans un ampli, mon type d'utilisation et de la musique et des films, je compte branché l'ampli à deux enceintes de marque "Kenwood" et sera connecté à un PC.

Merci et bonne journée !
austin.fla
 
Messages: 14
Inscription: 17 Nov 2009 21:58
  • offline

Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message