Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 18 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

sondage pour les possesseurs d´amplis Onkyo HC

Message » 06 Mar 2005 20:28

merci pour ces explications ! :D

J'en aurais sûrement d'autres ( des questions ) dans qq temps car pour l'instant je n'ai que mes deux enceintes principales et j'attends les trois autres. Les pbs de config se profilent donc à l'horizon... :o

Stéphane.
acropora
 
Messages: 57
Inscription: 02 Jan 2005 18:25
Localisation: Yvelines et Bretagne
  • offline

Annonce

Message par Google » 06 Mar 2005 20:28

Publicite

 
Encart supprimé pour les membres HCFR

Message » 26 Mar 2005 21:06

petite question pour les proprietaires d'ampli onkyo :)

je cherche a remplacer mes jamo E430 a l'avant et E410 a l'arriere par des enceintes plus orienté Hifi.

J'ai un ampli onkyo 494, un budget d'environ 400 € (la paire) pour l'arriere, et 600 € (la paire) pour l'avant.

D'apres vos experiences vous auriez des conseils ? merci :)
austin-powers
 
Messages: 639
Inscription: 09 Sep 2003 22:41
Localisation: Angers
  • offline

Message » 28 Mar 2005 16:58

Bonjour a tous, moi j'ai un ONKYo898 avec l'ensemble TRIANGLE horizon, j'en suis entierement satisfait mais il y un petit qui me tracasse sur cet ampli, losque je monte ou baisse le son, même quand il n'y a pas de source allumé, j'entend un petit "tic".Ce bruit parasite est vraiment minime, mais je voulais savoir si cela était normal.Est-ce que ca vous le fait sur votre 898??merci d'avance.
oykno
 
Messages: 75
Inscription: 18 Fév 2005 16:18
  • offline

Message » 28 Mar 2005 18:07

jujulolo a écrit:Alors moi depuis un an j'ai:
Onkyo 595 + 4 jamo E610 + 1 centrale Jamo E6 (la centrale faisait partie d'un pack est n'est pas super. Suggestions?)


Pourquoi pas tout simplement une autre E610 en centrale : c'est une excellente petite enceinte qui a reçu un "Diapason d'or" il y a quelques années.
FLB
AUDIO RESEARCH + TANNOY MONITORS 215DMT : LE GRAND FRISSON !!!
Avatar de l’utilisateur
FLB
Membre HCFR
Membre HCFR
 
Messages: 2199
Inscription: 11 Aoû 2003 17:01
Localisation: 56

Message » 29 Mar 2005 11:50

Ça y est: remplacement (en cours) de mon Onkyo ASV 820 par un Onkyo (encore) TX-NR801E.
Je dis "en cours" car je viens de le recevoir et ne l'ai pas encore branché :oops:

Il sera raccordé à :
Frontales: 2 x Jamo Classic 6
Centrale: Jamo Center 100i
Surround: 2 x Jamo Artina
Pas de Surround Back - Utilisation en 5.1
Caisson: Sherwood SP180.
LudovicD
 
Messages: 34
Inscription: 12 Jan 2005 10:46
Localisation: Ile de France; Essonne
  • offline

Message » 29 Mar 2005 18:36

LudovicD a écrit:Ça y est: remplacement (en cours) de mon Onkyo ASV 820 par un Onkyo (encore) TX-NR801E.
Je dis "en cours" car je viens de le recevoir et ne l'ai pas encore branché :oops:

Il sera raccordé à :
Frontales: 2 x Jamo Classic 6
Centrale: Jamo Center 100i
Surround: 2 x Jamo Artina
Pas de Surround Back - Utilisation en 5.1
Caisson: Sherwood SP180.

Salut ludovic ,je cherche également a changer mon ancien onkyo TXDS656 dont l'association avec des B&W est tres bonne .Je cherche un ampli 7.1 et j'hesite entre un TXNR801 et un 702 .
Merci de nous faire un CR de tes premieres impressions de ce 801.JC
JCGB
 
Messages: 1499
Inscription: 24 Nov 2003 21:08
Localisation: 69

Message » 12 Avr 2005 0:01

oykno a écrit:Bonjour a tous, moi j'ai un ONKYo898 avec l'ensemble TRIANGLE horizon, j'en suis entierement satisfait mais il y un petit qui me tracasse sur cet ampli, losque je monte ou baisse le son, même quand il n'y a pas de source allumé, j'entend un petit "tic".Ce bruit parasite est vraiment minime, mais je voulais savoir si cela était normal.Est-ce que ca vous le fait sur votre 898??merci d'avance.


Bonsoir,
je dispose egalement du TX-898. J'ai constaté ce probleme il y a maintenant deux mois alors que ca fait presque 2 ans que j'ai cet ampli. J'ai branché l'ampli sur une prise antiparasite et j'ai toujours le même petit tic tic (surtout à forte puissance avec très peu de musique).
J'ai également branché mon lecteur de DVD en fibre optique et toujours le même probleme.
Ca commence vraiment à ménervé.
Peux-tu me dire si tu as corrigé le pbl ???
fableo
 
Messages: 106
Inscription: 21 Mai 2002 0:22
Localisation: Val d'Oise (95)
  • offline

Message » 12 Avr 2005 0:04

fableo a écrit:
oykno a écrit:Bonjour a tous, moi j'ai un ONKYo898 avec l'ensemble TRIANGLE horizon, j'en suis entierement satisfait mais il y un petit qui me tracasse sur cet ampli, losque je monte ou baisse le son, même quand il n'y a pas de source allumé, j'entend un petit "tic".Ce bruit parasite est vraiment minime, mais je voulais savoir si cela était normal.Est-ce que ca vous le fait sur votre 898??merci d'avance.


Bonsoir,
je dispose egalement du TX-898. J'ai constaté ce probleme il y a maintenant deux mois alors que ca fait presque 2 ans que j'ai cet ampli. J'ai branché l'ampli sur une prise antiparasite et j'ai toujours le même petit tic tic (surtout à forte puissance avec très peu de musique).
J'ai également branché mon lecteur de DVD en fibre optique et toujours le même probleme.
Ca commence vraiment à ménervé.
Peux-tu me dire si tu as corrigé le pbl ???


Problème connu chez Onkyo !
Voir avec le SAV, il y a un chips à remplacer. Coût : +/- 75 €
asterix
Pro-Commercant
Pro-Commercant
 
Messages: 4709
Inscription: 11 Sep 2002 21:31
Localisation: Belgique/Liège

Message » 12 Avr 2005 0:32

Un TXDS 989 vient de se vendre sur ce forum pour 1000 euros : voilà une affaire qu'elle était bonne !!!!
FLB :wink:
AUDIO RESEARCH + TANNOY MONITORS 215DMT : LE GRAND FRISSON !!!
Avatar de l’utilisateur
FLB
Membre HCFR
Membre HCFR
 
Messages: 2199
Inscription: 11 Aoû 2003 17:01
Localisation: 56

Message » 12 Avr 2005 15:48

salut les amis,
je rejoins bientôt le club!
j'ai actuellement un 602, en attente de mon 702 :D :D
je ferai un ch'tit C.R. comparatif après réception du 702 :wink:
thierry breiden
 
Messages: 629
Inscription: 21 Mar 2003 12:25
Localisation: Laval (dep. Mayenne)
  • offline

Message » 12 Avr 2005 18:36

75€ pour ca moi perso je ne répare rien du tout...
oykno
 
Messages: 75
Inscription: 18 Fév 2005 16:18
  • offline

Message » 12 Avr 2005 21:12

oykno a écrit:75€ pour ca moi perso je ne répare rien du tout...


75€ pou cette réparation, ce n'est pas cher !
J'ai eu la pièce remplacée en main... ben faut être horloger soudeur électronicien... :lol:
asterix
Pro-Commercant
Pro-Commercant
 
Messages: 4709
Inscription: 11 Sep 2002 21:31
Localisation: Belgique/Liège

Message » 12 Avr 2005 22:53

Problème connu chez Onkyo !
Voir avec le SAV, il y a un chips à remplacer. Coût : +/- 75 €


Merci de l'info. J'appel demain. Une fois l'ampli réparé, je me demande s'il n'est pas temps de le remplacer.
A votre avis, un remplacement contre un NAD T773, c'est une bonne opération ??
Combien je pourrai en tirer de mon TX 898 ? et ou pourrais-je toucher un 773 à bon prix ?
fableo
 
Messages: 106
Inscription: 21 Mai 2002 0:22
Localisation: Val d'Oise (95)
  • offline

Message » 13 Avr 2005 9:39

Asterix, je ne dis pas que 75€ c'est cher pour ce qu'ils font, je dis juste que le "tic" est tellement minime que je ne mettrais pas 75€ dedans. Mais merci quand pour tes renseignements.
oykno
 
Messages: 75
Inscription: 18 Fév 2005 16:18
  • offline

Message » 16 Avr 2005 23:03

Bonsoir
Le TX-DS 989 UPG qui s'est vendu sur ce forum le 12 avril dernier n'a pas été acheté 1000 euros mais 800.
Je le sais : c'est moi qui l'ai acheté !

Je ne l'ai pas encore installé (j'attends de vendre mon Denon AVR-3802 d'abord, car je propose de le faire écouter...)

Le 989 sera branché à des JM Lab Chorus 725, un CC800, un caisson JBL (pas trop top), des Triangle Titus ES en surround arrière et des vielles B&W DM14 (celles de mes débuts en Hi-Fi il y a 20 ans - top en stéréo) en surround.

Les sources sont un DVD Philips DVP 720SA, un tuner TNT Zapbox Easy et un iBook qui contient mes env. 250 CD convertis en AAC 192 (256 pour le classique) "raccordé", via une borne Wi-Fi Airport Express, en optique à l'ampli. Le tout piloté (même l'iBook) par une telco Kameleon 6 que je vais bientôt remplacer par une Harmony 655.

La visu se fait sur un plasma, malheureusement sans YUV.

Cet ensemble me donne satisfaction - je changerais bien le caisson mais il faut un peu de pépettes...
Fredo1004
 
Messages: 20
Inscription: 26 Fév 2005 0:26
Localisation: R.P. (77)
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message