Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 17 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Sony 5300es et PS3

Message » 24 Juil 2010 13:24

Bonjour,

je viens de recevoir mon 5300 es de sony je branche enfin ma ps3 en HDMi et là une image parfaite mais aucun son.

J'ai deja configurer ma ps3 avec sortie son Hdmi...

Quelqu'un as une solution??
klissos
 
Messages: 388
Inscription: 09 Aoû 2004 16:14
Localisation: Lausanne Suisse

Annonce

Message par Google » 24 Juil 2010 13:24

Publicite

 
Encart supprimé pour les membres HCFR

Message » 24 Juil 2010 20:12

il faut retourner dans le menu de la P3 pour activer le son sur la sortie HDMI
hdphile94
Pro-Commercant.
Pro-Commercant.
 
Messages: 444
Inscription: 26 Avr 2010 14:31
Localisation: IDF
  • offline

Message » 24 Juil 2010 21:32

Ou plutôt aller dans le menu de l'ampli configuré l'entrée son en HDMI. :idee:
Si on mettait les cons en orbite on ne verrait plus le soleil...
Avatar de l’utilisateur
manitao17
Staff Haute-Fidélité
Staff Haute-Fidélité
 
Messages: 12229
Inscription: 12 Nov 2008 22:54
Localisation: Emigré de La Rochelle
  • offline

Message » 25 Juil 2010 9:42

Merci pour vos réponse mais tout ça je l'ai déjà fait...... :roll:

J'ai un cable e moyen qualité à 50 euros ça peut venir du câble?
klissos
 
Messages: 388
Inscription: 09 Aoû 2004 16:14
Localisation: Lausanne Suisse


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message