Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 19 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

SOS Ampli Marantz 7200 en panne

Message » 25 Juil 2004 18:24

Bonjour,
J'étais en train d'écouter un DVD et tout à coup mon ampli s'est mis en veille donc je suis allez voir et là j'ai constaté une odeur de "cramé". J'ai rallumé mais il se met en veille systématiquement. Celà fait juste deux ans et trois mois donc garantie terminée.
Pensez vous que celà puisse être grave au point de vue réparation ?
Merci pour vos réponses.
cl
Membre HCFR
Membre HCFR
 
Messages: 1893
Inscription: 09 Aoû 2003 16:26
Localisation: Basse Normandie 14
  • offline

Annonce

Message par Google » 25 Juil 2004 18:24

Publicite

 
Encart supprimé pour les membres HCFR

Message » 25 Juil 2004 18:27

si il se met en veille, c'est qu'il y a un court-circuit quelque part.

as tu vérifier tes fils d'enceintes, si il y avait pas des brins qui se touchaient coté ampli et aussi coté enceintes ?

sinon, autant l'ouvrir pour voir où ca a cramé !!! tu devrais trouver une tache bien noire à l'endroit critique....

David.
dadoul
 
Messages: 3413
Inscription: 06 Fév 2004 20:44
Localisation: au coeur d'un petit village forestier ... à 25min de Paris et 2 pas de Mickey... vous voyez ??
  • offline

Message » 25 Juil 2004 18:41

Merci, j'ai regardé les fils d'enceintes ne se touchent pas, par contre à l'ouvrir ni connaissant rien je préfère m'abstenir.
cl
Membre HCFR
Membre HCFR
 
Messages: 1893
Inscription: 09 Aoû 2003 16:26
Localisation: Basse Normandie 14
  • offline

Message » 25 Juil 2004 18:49

j'ai constaté une odeur de "cramé".

là ça craint, c'est sûr, il n'accepte rien du tout ?
Attends à tout hasard qu'il soit bien froid
acmalko
 
Messages: 2247
Inscription: 20 Nov 2002 19:47

Message » 25 Juil 2004 22:23

up
cl
Membre HCFR
Membre HCFR
 
Messages: 1893
Inscription: 09 Aoû 2003 16:26
Localisation: Basse Normandie 14
  • offline

Message » 25 Juil 2004 22:59

Essaie de le ramener chez ton revendeur.

Si il est commerçant il devrait le faire passer sous garantie car il y a que 3 mois de passé c'est pas 6 mois.

@+
Nit16S
 
Messages: 123
Inscription: 10 Mai 2004 22:04
  • offline

Message » 26 Juil 2004 18:34

bonsoir .d'autres personnes ont eut des problemes avec le 7200.merci
cl
Membre HCFR
Membre HCFR
 
Messages: 1893
Inscription: 09 Aoû 2003 16:26
Localisation: Basse Normandie 14
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message