Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Google [Bot] et 29 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

souci de son

Message » 08 Juil 2014 15:04

bonjour a tous,
je possede un "vieux" samsung av-r600 et je peine a le faire fonctionner avec les connexions hdmi .
Du coup pour tester j ai essayé de brancher le lecteur dvd avec les rca "son" et le volume au max du home cinema j'entend a peine le son? que ce passe t il???
Merci
nicosmo
 
Messages: 4
Inscription: 24 Juin 2014 14:56
  • offline

Annonce

Message par Google » 08 Juil 2014 15:04

Publicite

 
Encart supprimé pour les membres HCFR

Message » 08 Juil 2014 17:20

Les Level qui sont trop bas !! ( niveau d enceinte individuel !!)

Gil
Avatar de l’utilisateur
gil2b
Membre HCFR
Membre HCFR
 
Messages: 17293
Inscription: 28 Déc 2003 19:52
  • offline

Message » 09 Juil 2014 12:38

ou la partie amplification du signal qui est hs si tu n'as aucune enceinte qui fonctionne correctement :(
lovely Gotlib
brugam
Membre HCFR
Membre HCFR
 
Messages: 1787
Inscription: 27 Fév 2011 13:10
Localisation: Bruxelles
  • online

Message » 09 Juil 2014 15:04

Je tiens a vous remercier d'avoir répondu car c'est rare maintenant je trouve!!!
En fait toutes les enceintes fonctionnent mais avec un son mini, et au niveau des réglages j'ai essayé de modifier la fréquence, la distance mais ça change rien!
même le test tone fonctionne en sourdine...
Si cela provient de la partie amplification il a t'il moyen de le refaire??
nicosmo
 
Messages: 4
Inscription: 24 Juin 2014 14:56
  • offline

Message » 10 Juil 2014 12:44

sans schéma ça ne va pas être évident :(

va voir sur le post des possesseurs de Samsung, tu y trouveras peut-être des renseignements utiles pour le dépannage de ton ampli...
mais si tu n'as pas les capacités pour le réparer toi-même, j'ai bien peur que le prix de la main d'œuvre soit supérieur à l'achat d'un nouvel ampli (en occasion éventuellement)

courage :wink:
lovely Gotlib
brugam
Membre HCFR
Membre HCFR
 
Messages: 1787
Inscription: 27 Fév 2011 13:10
Localisation: Bruxelles
  • online

Message » 10 Juil 2014 16:59

merci, mais je n'ai pas trouvé de post!
nicosmo
 
Messages: 4
Inscription: 24 Juin 2014 14:56
  • offline

Message » 10 Juil 2014 18:51

Bonjour,
As tu la possibilité de faire un reset ? On sait jamais....
celsius
 
Messages: 560
Inscription: 22 Avr 2010 16:53
  • offline

Message » 11 Juil 2014 13:22

oui reset déjà fait mais sert a rien! snif
nicosmo
 
Messages: 4
Inscription: 24 Juin 2014 14:56
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message