Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: shonlo et 20 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

soucis de chauffe sur un onkyo 507

Message » 01 Mai 2011 9:11

salut , voila mon frere a un ampli onkyo 507 , et depuis 15 jours , au bout d un certain temps , des que l on monte un peu le volume , l ampli se coupe et le bouton stand by se met a clignoter . il faut attendre au moins 2 heures pour qu il refonctionne !!! y a t il un ventilateur dedans qui aurais pu lacher ? ou qu est ce que ce peu etre ? merci d avance pour lui car il a plus de 2 ans donc plus garantie :-?
nico1046
 
Messages: 7297
Inscription: 31 Oct 2006 12:23
Localisation: dans ch'nord^^
  • offline

Annonce

Message par Google » 01 Mai 2011 9:11

Publicite

 
Encart supprimé pour les membres HCFR

Message » 01 Mai 2011 9:18

Bonjour et bon 1er mai,
alors le 507 (que j'ai eu) n'a pas de ventilateur,par contre c'est normale que au bout d'un certain temps et si tu monte le volume il chauffe,je te conseil de le placer d'en un endroit assez aéré,évite les niches des meubles tv qui sont souvent trop petite pour laissé passer assez d'aire qui sert a refroidir l'ampli....
alex13007
 
Messages: 42
Inscription: 19 Avr 2011 21:52
  • offline

Message » 01 Mai 2011 9:39

Et si tu ne peux pas le sortir d'un meuble, prévoit la mise en place d'un p'ti ventilo type PC dans ton meuble pour créer une circulation d'air.
Ca peut pas lui faire de mal :wink:
LBTRMA
 
Messages: 9726
Inscription: 03 Fév 2011 21:48
Localisation: Proche de Dunkerque

Message » 01 Mai 2011 9:56

ok merci , mais bizarre que ca fasse ca depuis 15 jours alors qu il est dans le meme meuble depuis plus d un an :-?
nico1046
 
Messages: 7297
Inscription: 31 Oct 2006 12:23
Localisation: dans ch'nord^^
  • offline

Message » 01 Mai 2011 9:58

Ton frangin n'aurait pas changé d'enceinte... :idee:
Une enceinte avec un rendement inférieur ou plus difficile à driver pourrait occasionner une surchauffe de l'ampli.
LBTRMA
 
Messages: 9726
Inscription: 03 Fév 2011 21:48
Localisation: Proche de Dunkerque

Message » 01 Mai 2011 10:04

non mais comme il viens de changer de tv et de lecteur , je lui ai branché son vieux decodeur canalsat en rca provisoirement , peu etre que c'est lié .
nico1046
 
Messages: 7297
Inscription: 31 Oct 2006 12:23
Localisation: dans ch'nord^^
  • offline

Message » 01 Mai 2011 10:06

ca m'ettonerai....
alex13007
 
Messages: 42
Inscription: 19 Avr 2011 21:52
  • offline

Message » 01 Mai 2011 10:40

en plus quand tu met ta main dessus il est vraiment bouillant
nico1046
 
Messages: 7297
Inscription: 31 Oct 2006 12:23
Localisation: dans ch'nord^^
  • offline

Message » 01 Mai 2011 11:07

A force, la poussière a du aussi s'accumuler à l'intérieur, ce qui ne facilite pas la circulation d'air
Avatar de l’utilisateur
Squall777
Membre HCFR
Membre HCFR
 
Messages: 10796
Inscription: 04 Mai 2006 21:21
Localisation: 91
  • offline

Message » 01 Mai 2011 11:09

ok j vais deja lui dire de demonter la carosserie et de donné un coup d air sec
nico1046
 
Messages: 7297
Inscription: 31 Oct 2006 12:23
Localisation: dans ch'nord^^
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message