Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 13 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Soucis entrée 5.1 préampli sunfire TG3

Message » 06 Mar 2007 16:42

J'ai un soucis avec l'entrée 5.1 de mon sunfire. En effet je n'ai pas de signal sur la sortie sub quand j'attaque l'entrée 5.1.
Le mode d'emploi est assez vague disant qu'il n'y pas de gestion de basse sur l'entrée 5.1.
Les posesseurs de sunfire ont-il le même soucis ?
jubei1
 
Messages: 2196
Inscription: 19 Juin 2000 2:00
Localisation: Paris
  • offline

Message » 06 Mar 2007 19:41

jubei1 a écrit:J'ai un soucis avec l'entrée 5.1 de mon sunfire. En effet je n'ai pas de signal sur la sortie sub quand j'attaque l'entrée 5.1.
Le mode d'emploi est assez vague disant qu'il n'y pas de gestion de basse sur l'entrée 5.1.
Les posesseurs de sunfire ont-il le même soucis ?


Cela ne me parait pas normal (je n'ai pas ce soucis).
Tu es sûr que ça ne provient pas du décodage de ta source ?

A +
Avatar de l’utilisateur
Mathieu M.
Membre d'Honneur
Membre d'Honneur
 
Messages: 9763
Inscription: 25 Juil 2000 2:00
Localisation: FRANCE Dept 91
  • offline

Message » 07 Mar 2007 15:07

Non aucun soucis j'ai bien un signal en sortie sur le .1 de ma source mais que dalle en sortie du sunfire. J'ai branché directement la sortie sur mon sub et j'ai bien du signal.

Je ne pense pas que ce soit une panne de mon sunfire :o
Un paramétrage à faire dans le sunfire mais je n'ai rien trouvé.
jubei1
 
Messages: 2196
Inscription: 19 Juin 2000 2:00
Localisation: Paris
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message