Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 22 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Souffle sur Denon 1705

Message » 14 Sep 2004 14:20

Je viens d'acheter le Denon 1705,
bien que très content pour l'instant, quelque chose me chagrine tout de même.

Lorsque je met le son au minimum (-70 ou -69, je ne l'ai pas sous les yeux), j'entend un souffle assez gênant.
Lorsque je coupe le son, là plus rien. Pas de son, pas de souffle......heureusement.

Ceci arrive aussi bien avec la télévision comme source, et avec le tuner.....pas vérifié avec une entrée numérique.

J'ai l'impression que le souffle est un son constant. Il couvre presque le son de la source. Pas étonnant allez-vous me dire si le son est au minimum (pas éteint).
Est-ce normal ?

Ce qui est étonnant c'est que ce souffle n'augmente pas lorsque j'augmente le son.
Donc lorsque j'augmente le volume (environs -60, -55) la source couvre ce souffle et je ne l'entend plus.

Qu'en est-il des autres amplis de Denon ?

P.S. : ce sujet était dans Materiel Hi-Fi, je l'ai déplacé ici dans la partie Home-Cinema.
warp
 
Messages: 12
Inscription: 10 Juin 2004 12:21
  • offline

Annonce

Message par Google » 14 Sep 2004 14:20

Publicite

 
Encart supprimé pour les membres HCFR

Message » 14 Sep 2004 15:08

Tu as essayé sur une source, sans couper le son donc, sur laquelle il n'y a rien ?

Tu utilises du cable de bonne qualité, bon diamètre ? J'ai eu un Denon AVC A1D et j'ai jamais entendu de souffle. Au pire à + 15 db.
wario-959
 
Messages: 2599
Inscription: 10 Aoû 2002 7:22
Localisation: Béziers !
  • offline

Message » 14 Sep 2004 15:22

essais aussi de voir si ton cable hp ou modul n est pas collé a ton cable d alim...
ranix
 
Messages: 1620
Inscription: 17 Déc 2003 21:53
  • offline

Message » 14 Sep 2004 15:52

Bien, vois si tu entends le souffle sur toutes tes enceintes...et écoutes aussi si le souffle provient de chaque HP (tweeter&médium&bass).
Si c'est le cas, bienvenue dans mon monde à moi... :mdr:


Mon monde à moi...

j'ai conclu que ça provenait de l'ampli...et je vis avec pour l'instant :cry:

:wink:

NB : Marantz sr 4200+Davis acoustics Axel 3
acmalko
 
Messages: 2247
Inscription: 20 Nov 2002 19:47

Message » 14 Sep 2004 16:04

J'ai aussi ce souffle sur une entrée où il n'y a rien.

Je vais essayer de voir le parcours des cables,
mais je ne pense pas qu'ils soient mal positionnés,
parce que le cable de l'enceinte de droite part directement à droite,
à l'opposé du cable d'alim, et il n'y a rien d'autre.


....enfin ça me rassure (dans une certaine mesure) que l'on me dise
que ce n'est pas normal, ça me paraît en effet bizarre.
warp
 
Messages: 12
Inscription: 10 Juin 2004 12:21
  • offline

Message » 14 Sep 2004 16:12

Je parie que tu n'auras pas de souffle si tu mets une entrée numérique...
acmalko
 
Messages: 2247
Inscription: 20 Nov 2002 19:47

Message » 14 Sep 2004 16:13

acmalko a écrit:Bien, vois si tu entends le souffle sur toutes tes enceintes...et écoutes aussi si le souffle provient de chaque HP (tweeter&médium&bass).
Si c'est le cas, bienvenue dans mon monde à moi... :mdr:


Mon monde à moi...

j'ai conclu que ça provenait de l'ampli...et je vis avec pour l'instant :cry:

:wink:

NB : Marantz sr 4200+Davis acoustics Axel 3

Je viens de lire ton post, et j'ai en effet exactement le même problème.
Je vais me baser sur tes essais pour vérifier d'où ça vient.

Un détails, j'ai des enceintes Cabasse Jersey MT220.
Rendement 91dB, contre 92dB pour les tiennes.

En tout cas, si cela vient bien de l'ampli, je compte bien sur un retour SAV,
car de la part de Denon, je n'imagine pas garder définitivement ce problème.
warp
 
Messages: 12
Inscription: 10 Juin 2004 12:21
  • offline

Message » 14 Sep 2004 16:46

Moi, je n'ai aucun souffle à -70db sur mon 1705 (pack 1765).

C'est louche... Tu as jeter un coup d'oeil à ta configuration ?
hexagone
 
Messages: 16
Inscription: 18 Nov 2002 22:09
  • offline

Message » 14 Sep 2004 16:52

Je pense à un détail......qui n'en est peut-être pas un en fait,
les cabasses ont une impédance de 4 ohms,
et dans le manuel, il faut des enceintes de 6 à 16 ohms
est-ce que ça pourrait être la raison du problème ?

....bien que je vois (de nouveau dans le manuel) qu'il y a un circuit de protection
si des enceintes de moins de 4ohms sont utilisées a volume élevé pendant trop longtemps.
Ce qui laisserait croire que l'on peut utiliser des enceintes de 4 ohms...
warp
 
Messages: 12
Inscription: 10 Juin 2004 12:21
  • offline

Message » 14 Sep 2004 17:09

j ai deja eu le coup sur certain ampli...
mais il fallait vraiment coller ses oreilles contre le tweeter, tout en sachant que plus le rendement est elevé , plus cela s'entend, et cela semble tout a fait normal...
8)
alain elecson KLS
Pro-Commercant
Pro-Commercant
 
Messages: 1970
Inscription: 11 Oct 2002 0:17
Localisation: paris -paris-pariiiis

Message » 14 Sep 2004 17:14

Ici il n'est pas question de coller l'oreille à l'enceinte.

Je suis à environs 2.5m des enceintes, et je l'entend.
Tout comme acmalko, il n'y a aucun bruit ambiant,
.....mais tout de même.
warp
 
Messages: 12
Inscription: 10 Juin 2004 12:21
  • offline

Message » 14 Sep 2004 17:24

que dit le vendeur ???
8)
alain elecson KLS
Pro-Commercant
Pro-Commercant
 
Messages: 1970
Inscription: 11 Oct 2002 0:17
Localisation: paris -paris-pariiiis

Message » 14 Sep 2004 17:24

une des choses que je n'ai pas vraiment testé, c'est le changement d'environnement, i.e. réseau électrique&pollution électromagnétique +/- importante ainsi qu'acoustique.

Je pencherai plus à une pollution électromagnétique par ex des connecteurs rca de l'ampli.
J'ai eu la flemme de changer l'ampli de pièce... :oops: trop chiant.
En déménageant, et en n'ayant plus derrière les enceintes un mur en placo, j'espère que les choses s'amélioreront...

Moi c'est sûr, si je ne vois pas les changements de couche des films, je les entends... :mdr: (un mute arrête le souffle)
acmalko
 
Messages: 2247
Inscription: 20 Nov 2002 19:47



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message