Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 29 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

TNT en numérique et Marantz SR5400

Message » 13 Fév 2008 15:36

Hier soir, j'ai voulu testé Benjamin Gates en numérique à travers mon ampli Marantz.
J'ai une sortie num sur le décodeur TNT que j'ai relié à une entrée de l'ampli.
Config de l'entrée TV sur la bonne ligne numérique. Tout se passe bien, je chope le son.
Sauf que : rien dans les voies arrières alors que sur le panel de l'ampli, j'ai bien un signal 5.1 qui entre dans l'ampli.
Qu'est-ce qui se passe ? le son num de la TNT est du 2.1 (le caisson marchait bien) ou bien un mauvais réglage dolby ???
Je me suis pourri le film à tout tester, en vain...
ol_sop
 
Messages: 19
Inscription: 02 Fév 2005 19:11
  • offline

Message » 13 Fév 2008 16:40

Bonjour,

Je pense que tu t'es pourri le film pour rien : au dernières news TF1 diffuse bien en Dolby mais seulement en stereo. Ils ont abandonné le 5.1 pour proposer la VO. :cry:
reste M6 et NRJ12...
Goldseaker
 
Messages: 55
Inscription: 29 Aoû 2007 16:27
  • offline

Message » 13 Fév 2008 18:46

OK, merci pour ta réponse parce que j'étais parti pour passer ma soirée à m'énerver à nouveau sur mon décodeur TNT.
Bon, la bonne nouvelle qd même, c'est que le son est plus clair qu'en passant par un adaptateur peritel et un cable analogique.
Est-il possible qd même d'envoyer du son vers l'arriere (en mode CSII). Ca marche avec un signal analogique dans l'ampli mais j'ai l'impression que si j'envoie du numérique, je ne peux pas créer du signal à l'arriere ??? possible ?
ol_sop
 
Messages: 19
Inscription: 02 Fév 2005 19:11
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message