Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Exabot [Bot] et 21 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

TX-SR 906 chauffe t'il ?

Message » 14 Juin 2009 12:36

bonjour je me suis payer ce magnifique amplis qui est le TX-SR 906 seulement je me pose une question est t'il normal que meme en veille ou sans travail qu'il n'est pas possible de laisser sa main au dessus de clelui ci tellement il est chaud?
si normal ne vautt'il mieu pas l'aider avec un petit ventilo ?
suisje le seul a me poser cette question ?

merci de vos réponses
jujuhd
 
Messages: 17
Inscription: 14 Juin 2009 12:30
  • offline

Annonce

Message par Google » 14 Juin 2009 12:36

Publicite

 
Encart supprimé pour les membres HCFR

Message » 14 Juin 2009 15:24

J'ai déjà entendu ici et là qu'il y avait un temps de rodage pour l'ampli et qu'il fallait lui donner un peu de temps avant de trouver une température normale.
kefoo
 
Messages: 301
Inscription: 18 Sep 2007 1:16
Localisation: Roanne
  • offline

Message » 14 Juin 2009 16:43

ah ?
je devrais le laisser allumer genre 24H comme ca vous pensez ?
jujuhd
 
Messages: 17
Inscription: 14 Juin 2009 12:30
  • offline

Message » 15 Juin 2009 8:05

jujuhd a écrit:... est t'il normal que meme en veille ou sans travail qu'il n'est pas possible de laisser sa main au dessus de clelui ci tellement il est chaud? ...

J'ai eu un Onkyo 605, j'avais aussi remarqué que ca chauffait pas mal et ce même sans forcément pousser le son. Par contre, ce n'est pas normal que ca chauffe même en veille.
Débranche-le pendant pas mal de tps pour qu'il refroidisse bien, rebranche-le et laisse-le en veille et voir si la température augmente. Si c'est le cas alors, pour moi il y a un soucis. En veille il ne doit consommer à peine 10W, et 10W ce n'est rien, en tout cas pas suffisant pour produire de la chauffe.
Si chauffe il y a, alors veut dire consommation, achète un consomètre, tu en trouveras dans un magasin de bricolage au rayon électricité.


J'ai déjà entendu ici et là qu'il y avait un temps de rodage pour l'ampli
bof !! Les "on dit" ne veulent rien dire, surtout que cet histoire de rodage d'ampli est évoqué pour le son et pas pour la température de fonctionnement.
domlede
 
Messages: 1424
Inscription: 18 Mar 2008 8:27
Localisation: Orleans(45);Morlaix(29)

Message » 15 Juin 2009 20:38

domlede a écrit:
jujuhd a écrit:... est t'il normal que meme en veille ou sans travail qu'il n'est pas possible de laisser sa main au dessus de clelui ci tellement il est chaud? ...

J'ai eu un Onkyo 605, j'avais aussi remarqué que ca chauffait pas mal et ce même sans forcément pousser le son. Par contre, ce n'est pas normal que ca chauffe même en veille.
Débranche-le pendant pas mal de tps pour qu'il refroidisse bien, rebranche-le et laisse-le en veille et voir si la température augmente. Si c'est le cas alors, pour moi il y a un soucis. En veille il ne doit consommer à peine 10W, et 10W ce n'est rien, en tout cas pas suffisant pour produire de la chauffe.
Si chauffe il y a, alors veut dire consommation, achète un consomètre, tu en trouveras dans un magasin de bricolage au rayon électricité.


J'ai déjà entendu ici et là qu'il y avait un temps de rodage pour l'ampli
bof !! Les "on dit" ne veulent rien dire, surtout que cet histoire de rodage d'ampli est évoqué pour le son et pas pour la température de fonctionnement.


salut,

+1 avec domlede,j'ai eu un 606 ça chauffe en fonctionement mis en vielle mom ampli etait froid,pas normalque le tiens soit chaud au point de na pas pouvoir poser la main dessus,donc pas normal si cela chauffe en vielle,a voir si il n'y a pas une fonction qui permet de laisser les hdmi active quand l'ampli est en vielle ce qui pourrait expliquer ce phenomene et encore ça me parait bizard que cela entraine une telle chauffe.

le rodage j'y crois pas de trop enfin sur tous les ampli que j'ai eu jamais remarqué de grosse difference entre le premier jour et les jours suivant.Par contre le fait qu'il faut qu'un ampli soit a une certaine temperature avant de donner le meilleur de lui meme,et une chose que j'ai verifié avec mes differents amplis,apres cela depen de l'ampli,en 20minutes mom yamaha est a bonne temperautre,par contre pour mom yba/hifi il faut compter une bonne demi heure avant d'avoir le meilleur.
agame
 
Messages: 4544
Inscription: 02 Mar 2004 22:00
Localisation: nanterre
  • offline

Message » 15 Juin 2009 23:02

En effet quand il chauffe en veille c'est qu'il faut désactiver une pas indispensable fonction HDMI (j'ai oublié laquelle) ça te fera aussi économiser 80W :)
Senzo
 
Messages: 994
Inscription: 07 Juin 2006 14:58
Localisation: Montpellier
  • offline

Message » 16 Juin 2009 7:32

80W ? c'est beaucoup non ?
domlede
 
Messages: 1424
Inscription: 18 Mar 2008 8:27
Localisation: Orleans(45);Morlaix(29)

Message » 16 Juin 2009 14:06

Bein il me semble que c'est ce qu'avait mesuré un gars dans une review pro et en effet c'est énorme, il avait mm calculé la conso sur l'année :)
Senzo
 
Messages: 994
Inscription: 07 Juin 2006 14:58
Localisation: Montpellier
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message