Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 17 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Une grande différence de son entre mes sources....???

Message » 19 Mai 2003 11:31

Bonjour,

Après le branchement de mon magnéto ce we, j'ai noter une importante différence de son entre mes différents éléments :

J'explique : Sur mon ampli (Sherwood 956) j'ai branché mon démodulateur noos (via RCA cable Monster), mon magnéto (Via RCA cable à 2 euros :cry: --> le Bandridge est en attente de livraison Hifissimo -20% :wink: ), mon lecteur DVD (coaxial Bandridge ) et mon PC (coaxial )

Alors voila, je me suis amusé à faire un petit test :

J'ai mis le volume de mon ampli au niveau "50" et j'ai basculer sur toutes les sources les unes après les autres pour voir la différence :roll: :

PS : j'écarte le son du PC (mp3 ou Divx car le son varie trop selon le rip ou la conversion....)


Les résultats :

Noos : j'entend rien, suis obligé de monter le volume au niveau 35 pour une bonne écoute standard

Magnéto : volume "50" pa ni problème, corespond à un niveau standard

DVD : Volume "50" niveau d'écoute standard.


Alors comment ce fait t'il que je sois obliger de monter autant le volume de l'ampli pour écouté noos ???

C'est clair que ça vient pas des cables "monster Vs cable à 1,50 euros"

Car la différence est vraiment nette quand je passe d'une chaine noos (volume 35) à une la même chaine via mon magnéto (volume 35) :roll: :roll: :x c'est même trop fort dans ce cas de figure.... :oops: vie en appartement oblige


Meci de vos avis sur la question

Daola Vinci
Daolavinci
 
Messages: 146
Inscription: 23 Juil 2002 10:27
Localisation: Paris
  • offline

Annonce

Message par Google » 19 Mai 2003 11:31

Publicite

 
Encart supprimé pour les membres HCFR

Message » 19 Mai 2003 12:26

Salut,

C'est simple, il y a un réglage de volume sur le décodeur Noos (enfin je pense, je suis chez FTC). Donc règle-le avec la télécommande Noos de façon à ce qu'il s'approche du volume des autres sources. Prend quand même garde à ne pas le régler à fond -> risque de saturation. Puis n'y touche plus jamais.

Par la suite, tu adapteras le volume d'écoute avec la télécommande de l'ampli.
yann911
 
Messages: 427
Inscription: 18 Mai 2002 13:27
  • offline

Message » 19 Mai 2003 16:09

yann911 a écrit:
C'est simple, il y a un réglage de volume sur le décodeur Noos


:oops: :oops: :oops: :oops:

La honte, j'ai bidoulé le truc et j'ai même pas penser à ça alors qu'effectivement si ça se trouve j'ai juste baisser le son du démoduateur noos.

Je regard direct ce soir si c'est cas et en tel cas je suis vraiment une cave..... :oops:

Merci te tiens au courant des mes explois.... :wink:
Daolavinci
 
Messages: 146
Inscription: 23 Juil 2002 10:27
Localisation: Paris
  • offline

Message » 20 Mai 2003 10:36

Bon effectivement s'était bien le son du démodulateur qui était baisser....d'ou la différence de son avec mes autres sources :oops:

Je l'ai joué petit là, alors comme on dit désolé pour le derrangement....! :roll:
Daolavinci
 
Messages: 146
Inscription: 23 Juil 2002 10:27
Localisation: Paris
  • offline

Message » 20 Mai 2003 12:30

T'inquiètes ça m'est arrivé une fois aussi!
viking06
 
Messages: 755
Inscription: 14 Fév 2003 16:47
Localisation: au soleil
  • offline

Message » 20 Mai 2003 13:23

Ravi d'avoir pu t'aider.
yann911
 
Messages: 427
Inscription: 18 Mai 2002 13:27
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message