Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 12 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Vive le LFE

Message » 29 Avr 2003 10:08

ajds a écrit:D'ou te viens cette information sur le Rsp-1066 ?


Pour l'avoir eu chez moi pendant un bon moment avant le tag.
Principales en large, caisson absent, on ressent le manque d'extreme grave. Le tag se comporte de la meme maniere en hc.

A+
shacard
 
Messages: 5110
Inscription: 16 Oct 2000 2:00
Localisation: limousin
  • offline

Annonce

Message par Google » 29 Avr 2003 10:08

Publicite

 
Encart supprimé pour les membres HCFR

Message » 29 Avr 2003 10:18

shacard a écrit:Pour l'avoir eu chez moi pendant un bon moment avant le tag.
Principales en large, caisson absent, on ressent le manque d'extreme grave. Le tag se comporte de la meme maniere en hc.

A+


humm, je pense que le problème que tu as constaté est ailleurs : config de la pièce, disposition des enceintes, capacités de ces dernieres ect ect

Chez moi le 1066 redirige parfaitement le LFE et même si je ne connais pas très bien TAG, il semble très surprenant que l'AV32R n'aie pas cette fonction élémentaire !
ajds
 
Messages: 10779
Inscription: 02 Fév 2000 2:00
Localisation: Région Parisienne
  • offline

Message » 29 Avr 2003 11:27

Damned a écrit:Salut Loloboy,

Comprends pas vraiment ton pb, le LFE ne serait pas redirigé vers les centrales qd elles sont en larges, le reste en small et le caisson off ??
Si c'est le cas ce n'est certainement pas du fait du marantz mais de ton branchement. Bien sur que le marantz redirige le canal LFE sur les enceintes "large" et heureusement !! Je ne l'aurai pas "supporté" aussi longtemps si cela avait été le cas, ni mes enceintes d'ailleurs qui aiment se prendre pour un caisson lorsque le LFE s'active.
Débranche ton caisson et essaye à nouveau.

A+

Ben, pour le branchement, vu que le caisson fonctionne en HIFI, ca veut dire qu'il est breanché, y'a pas grand chose d'autre a verifier.
Donc, quand on balance du son sur les principales, j'ai du son sur les principales et sur le caisson (si besoin).
Maintenant, comme lorsque je regarde un film, j'ai du son sur les principales, c'est qu'elles sont branchées.
Donc, les branchements sont corrects.
Ensuite, je passe au THX optimizer, lorsque je passe a la phase de test du caisson, je devrais avoir un signal, soit sur le caisson, soit sur les principales (en fonction de la frequence du signal enregistre sur le THX optimizer). Mais, j'ai pas le moindre pet de son, donc ca ne marche pas.
Je verifierais encore ce soir (en meme temps que je regarderais la doc... ;) )
A+
guest
 
Messages: 23526
Inscription: 15 Fév 2001 2:00
  • offline

Message » 29 Avr 2003 11:41

ajds a écrit:
shacard a écrit:Ha ! La redirection du LFE ! Un sujet bien interressant et pas vraiment maitrise par les fabriquants qui nous font un peu n'importe quoi.
Je citerai, et pas au hasard, Messieurs Rotel (1066) et Tag (av32): au piquet !
Si pas de caisson declare, meme avec des enceintes titillant le 25Hz, on perd une partie plus ou moins importante du LFE mais pas la totalite, heureusement !


D'ou te viens cette information sur le Rsp-1066 ?

1) A priori, le manuel utilisateur du 1066 est très clair, le LFE est intégralement dirigé vers les enceintes déclarées en "large" si on déclare le caisson sur "NO".


Idem pour le Tag. Mais j'ai une petite idee sur la question et je pense que c'est lié à la piece de Serge qui est extremement sensible dans le grave et qui selon les moments alterne les creux et les pics de graves de manière phénomenale et avec des enceintes aussi pechues que les 605 (4*18cm+300W)... Et je pense qu'il se passe un truc entre le reglage des enceintes actives et du preamp, selon qu'on passe en connection LFE ou en redirection "simple" du grave. Sinon on perdrait la totalité du LFE.
Behringer est ton ami, ne l'oublie pas :-) Serge ! N'achete rien d'autre avant un feedback destroyer et un sonometre et eventuellement ca:
http://perso.wanadoo.fr/freqresplot/


mais n'ayant passé qu'une soirée dans le coin on a pas eu le temps d'investiguer tout ca en profondeur (par contre l'entrecote de 600g je l'ai bien investigué hein Serge ;-) )
pedro
 
Messages: 6134
Inscription: 08 Déc 1999 2:00
Localisation: Lyon
  • offline

Message » 29 Avr 2003 12:06

ajds a écrit:Chez moi le 1066 redirige parfaitement le LFE et même si je ne connais pas très bien TAG, il semble très surprenant que l'AV32R n'aie pas cette fonction élémentaire !


Ne me fais pas dire ce que je n'ai pas dit, Ajds. Le 1066 et l'av32 redirige le grave en cas de non declaration de caisson. Mais ils le font avec pertes, aucun doute la dessus dans mon salon. Mes enceintes principales permettent de constater le phenomene tres facilement, merci les entrees LFE.

Comme l'a dit Pedro, mon salon fait un peu des vagues dans la restitution du grave, mais quand il n'y a pas une tranche de frequences, il ne la genere pas :wink:

pedro a écrit:Behringer est ton ami, ne l'oublie pas Serge ! N'achete rien d'autre avant un feedback destroyer et un sonometre et eventuellement ca


La, j'suis bien motive pour une gamecube+zelda pourtant :)

A+
shacard
 
Messages: 5110
Inscription: 16 Oct 2000 2:00
Localisation: limousin
  • offline

Message » 11 Jan 2004 12:03

Tiens, un petit UP pour ce sujet qui me semble toujours aussi interessant : la redirection du LFE :)
guest
 
Messages: 23526
Inscription: 15 Fév 2001 2:00
  • offline

Message » 11 Jan 2004 12:21

le tgII lui en fait trop quand il est en large sur les principales et sub present, le lfe il en met partout !

rare : le thule il a un reglage du volume du lfe (on peut que baisser-12/0dB), en plus du volume du sub +12/-12dB...

pour ton branchement tu n'as plus qu'a redéclaré, ton sub sur YES, faire partir un rca à tes subs... (tu perd juste le lfe sur les principales, et ton sub il va monter plus haut because lfe 20--->120 Hz, (ca sera pas forcement moins bon)

a+
vinsize
Broker
 
Messages: 2988
Inscription: 17 Juil 2003 19:05
  • offline

Message » 11 Jan 2004 12:49

S@lut à tous ! ! :lol:

Pour ma prochaine config, je pense essayer de déclarer tout en large ! !
Il me manquera juste le grave entre la fréquyence de coupure (50 ou 60 Hz) et le bas de la BP des surrounds (env 80) ! !

@+
Avatar de l’utilisateur
OO7livier
Staff Home-Cinema & Rencontres
Staff Home-Cinema & Rencontres
 
Messages: 18176
Inscription: 21 Nov 2002 14:32
Localisation: Sept-Huit ! !
  • offline

Message » 11 Jan 2004 12:56

vincesize4 a écrit:pour ton branchement tu n'as plus qu'a redéclaré, ton sub sur YES, faire partir un rca à tes subs... (tu perd juste le lfe sur les principales, et ton sub il va monter plus haut because lfe 20--->120 Hz, (ca sera pas forcement moins bon)

a+

Pire que ca...
je ne peux meme plus declaré mon caisson en YES car je n'ai pas de preampli pour le caisson !!!
Maintenant, c'est le lecteur DVD qui decode (bravo Sony... leur decodage sur un lecteur DVD est mieux foutu que le decodage d'un Marantz SR-5200 :o ).
Les 3 voies avant sont declarees en LARGE. Le caisson recupere le bas des principales via les sorties haut niveau et le bas de la centrale via les preout du preampli de la centrale...
Et le pire... c'est que ca marche ;)
guest
 
Messages: 23526
Inscription: 15 Fév 2001 2:00
  • offline

Message » 11 Jan 2004 12:59

Mon ancien préamp lui aussi ne redirigais pas le LFE sur les principales (GoldenTheater)...

c'est l'une (pas la seule) qui m'on fait traiter le BassManagement à l'exterieur et en analogique... (Outlaw Audio), maintenant équipé d'un rotel 1066, je reste en bassManagement "externe", pour moi la seule bonne solution...

mais lors du montage, j'ai fait deux trois test il me semble bien avoir pu rediriger le LFE vers les pricipales

tout cela juste pour confirmer, que nous ne somment pas egaux devant le bassmanagement :)

Amitiés
Lionel de Genève
Lionel de_Genève
Pro-Commercant
Pro-Commercant
 
Messages: 2703
Inscription: 08 Mai 2001 2:00
Localisation: Genève
  • offline

Message » 11 Jan 2004 13:22

Salut,
c'est ca que tu as ? http://www.outlawaudio.com/products/icbm.html
Tu peux en dire un peu plus sur les possibilités, connexions etc...
Merci
guest
 
Messages: 23526
Inscription: 15 Fév 2001 2:00
  • offline

Message » 11 Jan 2004 13:24

Je suis fatigué moi...
j'avais pas vu le PDF sur le site...
Sinon, juste tes impressions d'ecoute ?
guest
 
Messages: 23526
Inscription: 15 Fév 2001 2:00
  • offline

Message » 11 Jan 2004 13:29

si ton lecteur dvd sony redirige le lfe c'est tout bon !!! sayez tu as ton second q400 !!!
je me souviens d'ailleurs de ton branchements grâce au shema qui etait parlant

l'intégré marantz mérite son mauvais point !!!


a+
vinsize
Broker
 
Messages: 2988
Inscription: 17 Juil 2003 19:05
  • offline

Message » 11 Jan 2004 13:34

Oui, le Sony, malgres ses quelques defaut (qualite CD et SACD decevante, image bonne mais desentrelacement perfectible) possede un excellent decodage.
Pour le Q400, faut que je rappelle le magasin, mais ca devrait arriver vers le 15 Janvier...
guest
 
Messages: 23526
Inscription: 15 Fév 2001 2:00
  • offline

Message » 11 Jan 2004 17:39

Je suis fatigué moi...

Trop de surf :)

j'avais pas vu le PDF sur le site...

Ah ben non pas assez de surf :)

Sinon, juste tes impressions d'ecoute ?

en fait j'ai toujours eu un canal LFE !, c'est à dire que la BiAmpli (au début), a toujours été là chez moi... bien avant le DD. donc toujours une coupure à 80/120 suivant les configs.

quand les premier préamp sont arrivé, je me suis dis chouette, je peut virer l'un des filtres actif mon préampli vas s'occuper des subwoofer...

mais bon sans parler que certain préamp ne redirige pas bien les principale dans le LFE, et que la plupart de font en mono, le filtrage digital m'a semblé bizzare, sans que je soie trop capable de définir pourquoi...

voila donc pourquoi je suis passé au filtrage analogique externe... et je suis loin trés loin de le regreter...

le coupure me semble plus franche !, même si les carastéristique téchnique sont en faveur du numérique...

bref pour moi c'est plus orienté "musique"

Amitiés
Lionel de Genève
Lionel de_Genève
Pro-Commercant
Pro-Commercant
 
Messages: 2703
Inscription: 08 Mai 2001 2:00
Localisation: Genève
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message