Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Google [Bot] et 16 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

yamaha 1400

Message » 29 Avr 2004 15:43

Gimly, tu aurais pu me dire bienvenue au Club :)
Oui a 700 euros peut-être fin juin, d'après mes échos ...
Moi je l'ai et finalement en Titane IL EST BEAU MON FILS :)

Tralalaouti
yann621
 
Messages: 311
Inscription: 01 Oct 2003 12:31
  • offline

Annonce

Message par Google » 29 Avr 2004 15:43

Publicite

 
Encart supprimé pour les membres HCFR

Message » 29 Avr 2004 15:57

Bienvenue au club alors :-)
Quand branche tu tout ca?
thegimly
 
Messages: 5426
Inscription: 06 Déc 2003 1:43
Localisation: Agen

Message » 29 Avr 2004 16:31

Ce soir si j'ai le temps ... mais je pense trouver le temps !!!
on verra ...
yann621
 
Messages: 311
Inscription: 01 Oct 2003 12:31
  • offline

Message » 29 Avr 2004 16:55

Pour ceux qui cherchent , vous avez deja essaye de voir s'il etait dispo chez :

http://www.audiovision-shop.de/Preise/preise.html

C'est un site allemand serieux , j'ai deja teste. J'avais commande un produit , j'ai fait le virement , le produit devait arriver 15 jours apres ma commande ( j'etais prevenu ) , mais comme ils ne l'avaient pas recu , et que je ne voulais plus attendre ,j'ai demande le remboursement , et 10 j apres , la somme etait reviree sur mon compte. :wink:
captain
 
Messages: 4822
Inscription: 28 Mar 2003 12:03
Localisation: Hauts de France :-)
  • offline

Message » 29 Avr 2004 17:46

Puisqu'il faut bien lui trouver des défauts à cet ampli...
Depuis que j'ai déménagé, mon salon est un peu biscornu et l'YPAO est pris en défaut. La centrale est détectée en large et est bien mal égalisée. C'est dommage.
J'ai enfin testé rapidement la conversion vidéo.
De svidéo vers yuv c'est bon en revanche de composite vers yuv les couleurs ont tendance à baver si le signal est bruité.
Pour le reste j'en suis toujours autant satisfait. :D
Caplam
 
Messages: 1373
Inscription: 02 Fév 2003 11:29
Localisation: Rouen
  • offline

Message » 29 Avr 2004 18:20

Et tu nous dis ça seulement maintenant ?? aie sniff.. allez je revends, que dis-je, je cède, je troque le mien sous emballage ... 1300 euros ... adieu monde cruel ...

tu me diras, déjà que le composite c moche et pour peu que ton cinch jaune soit soudé DIY ... c un peu normal, faut pas réver on va pas passer du cinch jaune vers la haute déf ... :)
yann621
 
Messages: 311
Inscription: 01 Oct 2003 12:31
  • offline

Message » 29 Avr 2004 23:27

Bon je sais plus où aller mettre mon post ... y'a du yamaha 1400 partout :;

Alors ... un p'tit résumé de la soirée vous intéresse ?

D'abord déballage de la bête ... tjrs un succulent plaisir ...
Sortie de mon vieil ampli 5.1 du meuble hifi ...
Entrée du nouveau ... merde... y va pas dedans le bestiau ...
Pas le temps de sortir la belle scie ... Pour couper le fond du meuble se sera cutter et tenaille ... Oui je sais y'a mieux côté propreté du boulot mais bon ... Je suis pressé et l'ampli cachera tout ça :)

C'est l'occasion de faire le ménage ds les câbles ... y'a du noeud matelot !!

ça y est, tout est dedans, la porte vitrée est remise ...
1ère surprise le titane ne choque pas du tout avec les éléments noirs ...WAF compatible ... quoique la mienne est plutôt cool avec ça ... bisous

2è surprise ... veut bien s'allumer ... là je triche car je l'avais déjà allumé au bureau ... :)

Par contre, j'ai réglé sur "minimum 6 ohms" ... j'ai bien fait ???? puisque ma centrale est en 6 ohms et mes Jamo avant en 04 ohms ... J'ai supposé que du moment qu'on avait un HP en 6 fallait choisir ça ...pas clair le bouquin. (je m'adresse à ceux qui l'ont déjà réglé, ils comprendront)

Petit essai vite fait sans aucun calibrage, à froid, pas fort (bébé dort) et là de suite THE différence avec mon 595 ... quel douceur dans le son ... la basse est là sans écraser le reste, on sent qu'il y a du médium ... bref c agréable à l'oreille, pas agressif ...
Le volume est progressif ...

Bon allez je mets "Un tour ensemble" de JJG en DTS ... le son tjrs aussi faible ... oh mes surround ... mais y'a du son là-bas derrière ... et pourtant ... allez j'ai honte mais ça m'amuse par rapport à tous les pointilleux des forums ... c des HP en plastique fermés qu'on pose sur une plage arrière de voiture ... c nul à chi... mais ça fonctionne pourtant :) Fait c'qu'on peut pour avoir du son derrière !! - Rassurez-vous j'ai des vrais HP 3 voies qui m'attendent mais j'ai pas la place ici pour l'instant !!! -

Bref y'a une présence ... le son est, faisons simple : BEAU

Et puisque je n'ai pas la possibilité de pousser les watts ... mettons le casque et testons le Silent cinema ... Un petit monstres & compagnie à portée (D.D.)... parfait ... c parti ...
(casque Sennheiser HD497 utilisé avec mon synthé)
C tout simplement superbe ... comme expliquer le phénomène ??
Bien sûr on entend pas au fond à gauche arriver qqc mais on entendra du côté gauche ds le casque qqc arriver faiblement en volume tout en ayant le son plus fort représentant le HP avant gauche par ex. et si c un dialogue, c les HP du casque droit+gauche qui fonctionnent.
Si la caméra tourne, le son file d'un côté ou de l'autre ... si y'a un "boum", il va surgir à la façon du Sub, très profond.

En fait schématiquement : l'effet Silent joue bcp sur les volumes de chaque côté du casque
surround = faible + gauche ou droit selon
centrale = 2 H.P "forts" en même temps,
gauche/droite = G/D "fort"
Sub = basse profonde
C plus clair comme ça ?
Donc c assez réaliste et prenant ... il manque juste l'effet de distance d'une pièce je pense.

Les heureux possesseurs du 1400 : cette théorie vous convient ???

CCL : j'avais peur de retrouver la froideur de mon vieux Yamaha et ce premier contact SANS AUCUN REGLAGE m'a rassuré ... Les Jamo ont l'air de se comporter à merveille maintenant ... j'ai hâte de le pousser un peu et de le régler ... Mais pas avnt Lundi ... snifff.

Bonne nuit ...
yann621
 
Messages: 311
Inscription: 01 Oct 2003 12:31
  • offline

Message » 29 Avr 2004 23:39

excellent ... les petits ***** dans mon post c un gros mot ... oups automatiquement censuré ... excellent ...c'était M...DE ...
Ca doit passer comme ça ...
:)
yann621
 
Messages: 311
Inscription: 01 Oct 2003 12:31
  • offline

Message » 30 Avr 2004 8:33

T'as plus qu'a te mettre a l'YPAO dès ce soir :wink:
thegimly
 
Messages: 5426
Inscription: 06 Déc 2003 1:43
Localisation: Agen

Message » 30 Avr 2004 8:47

yann621 a écrit:A ga ga gueu gueu l'est bien mon YAM !
:o :o :lol: :lol: :lol: :lol:

85 posts t'as encore un peu de retard :lol: :lol:
Et en plus je suis pas un papy GOT FER TOMI ! :evil:
Salut vieille nouille exilé chez les Bretons :wink:
francky.rds
 
Messages: 2061
Inscription: 03 Avr 2003 22:33
Localisation: Alsace

Message » 30 Avr 2004 10:58

ah te v'là toi !! tu viens de te lever feignasse !!
Ouais je suis en bretagne et fier d'y être ... car ici il pleut depuis 3 jours ... mais ce qui me fait plaisir, c que vous allez l'avoir ds l'est d'ici peu alors que nous on va bientôt goûter aux joies de la mer .... GNAF GNAF ... Le Kayak à 14h sur le toit de la VL :)
Salut frangin
Kenavo, du orsch ... c une nouvelle langue : le bretalsaco ...

Mince mais je suis hors sujet ... et mon 1400 alors ...
Pas dormi avant 4 heures du matin ... pas moyen de fermer ces foutus yeux ... avais envie de tripoter la grosse bête (heu je parle de l'ampli) ... y'en a pas résister ... direction le salon ...
et écoute du CD de démo d'une revue du mois dernier je crois, ou avril ... avec des pistes DTS /es/ex/et/ez/eh etc ... j'y connais rien encore ds ces nouveaux codages ...au casque ... ça promet ...
Bref dodo à 4h ...
j'ai hâte de régler avec l'Ypao ...

Eh Francky rds ... inscris seulement STRASBOURG en profil, pas "campagne" ... c pas vrai tu prends un coup de vieux !
Un H30, des ELTAX en surround, un Sub Sony 5 Watts musicaux et en plus t'habites à la campagne ... ouais tu m'diras ça va ensemble tout ça .... EH LES GARS ... il veut des bipolaires ELTAX de Carrefour/CORA/AUCHAN/LIDL/ALDI/LECLERC/Foir'fouille ... ohhh c'te honte !!

Bon allez stop, salut frangin ! revenons à nos moutons ...
THE 1400 YAM ... à plus
yann621
 
Messages: 311
Inscription: 01 Oct 2003 12:31
  • offline

Message » 30 Avr 2004 17:30

pppfffffff ! :roll:
francky.rds
 
Messages: 2061
Inscription: 03 Avr 2003 22:33
Localisation: Alsace

Message » 04 Mai 2004 8:05

Bon un pt'it post pour le 1400 :

Commentaire sur l'YPAO, qui par le de gadget ??? Moi impeccable tout se règle de manière optimale, rien à toucher pour l'instant ! avec le temps j'affinerai peut-être ... mais à mon oreille parfait !
le micro s'est même rendu compte, lors de ses réglages, que la centrale était à 30 cm derrière la façade des avants ! Et pourtant elles sont assez proches les unes des autres entre elles, avec 25 cm entre chaque.

Côté son, le 1400, n'a vraiment rien à voir avec mon 595 ... c "doux" je veux dire l'ambiance est bien présente autour de moi
Avec l'ancien je devais, le soir, jongler sans arrêt avec le volume car les dialogues étaient un peu faibles et d'un coup les effets cassaient la baraque ... là tout est terriblement homogène.

Même le caisson, il "sub" bien qd il faut, mais on ne le distingue pas seul, avec un gros vrombrissement, il se fond ds l'ensemble tout en faisant ressortir la scène.

Il est possible que mon 595 était mal réglé ... (ce qui montre que l'YPAO est bien utile :) ) mais j'avais qd m^me déjà lu un post de qqn qui se plaignait aussi de ces écarts de volume sonore en fonction des scènes et qui jonglait avec sa télécommande ... hier soir premier essai avec The patriot en D.D, je n'ai pas touché une seule fois au volume de la télécommande !

EXCELLENT !
Pour ceux qui comme moi craignaient de la "froideur" de ces derniers Yam ... aucun souci à mon goût ... bien sûr, je n'ai pas écouté d'autres marques !! mais pour moi le 1400 est bien présent sur toute la bande contraiement à mon RX-V595.

A plus
yann621
 
Messages: 311
Inscription: 01 Oct 2003 12:31
  • offline

Message » 18 Mai 2004 9:32

thegimly a écrit:Franchement entre le 750 a 630 euros (prix Clust) ou le 1400 a 700 euros y'a pas photo.

Pourrais-tu préciser ta pensée ?
Le quel conseilles-tu et pourquoi ?
Hoian
Membre HCFR
Membre HCFR
 
Messages: 1000
Inscription: 05 Mai 2003 14:34
Localisation: PARIS
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message