Modérateurs: Staff Haute-Fidélité, Staff Univers Casques, Staff Juridique • Utilisateurs parcourant ce forum: ojo, sandman89 et 34 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Yamaha Aventage X60: A660-860-1060-2060-3060

Message » 13 Aoû 2016 20:19

Image

Image

Image

Image

Image

Image

La configuration dans mon profil


>>>>>Mon installation<<<<
AV: Yamaha RX-A3060 + Parasound A23 + EX502 - HP: KLIPSCH ATMOS 7.2.2 - SUB: 2x Klipsch R-115SW + 8033s²
TV 4K: PANASONIC TX-58DX730E - VP 4K: SONY vw260es - BR 4K: Panasonic UB700
Avatar de l’utilisateur
N3°
Membre HCFR
Membre HCFR
 
Messages: 15871
Inscription: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • offline

Annonce

Message par Google » 13 Aoû 2016 20:19

Publicite

 
Encart supprimé pour les membres HCFR

Message » 14 Aoû 2016 8:01

Image
Le transfo est énorme , au moins 25% plus gros que celui de l'HK AVR460 !!! :o , en plus le rxa3060 possede une double alimentation hybride ! (je le savais pas) transfo + alim numérique .
Image

La configuration dans mon profil


>>>>>Mon installation<<<<
AV: Yamaha RX-A3060 + Parasound A23 + EX502 - HP: KLIPSCH ATMOS 7.2.2 - SUB: 2x Klipsch R-115SW + 8033s²
TV 4K: PANASONIC TX-58DX730E - VP 4K: SONY vw260es - BR 4K: Panasonic UB700
Avatar de l’utilisateur
N3°
Membre HCFR
Membre HCFR
 
Messages: 15871
Inscription: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • offline

Message » 18 Aoû 2016 7:55

Je viens de recevoir le 2060 :D Il est beau :mdr:
Mais avant de brancher mes atmos sur l ampli ( plafond ) j ai une question tech. Suis en 5.1.4
J ai découvert hier que cet ampli semble ok à 4 ohms mais uniquement sur les frontales ... pas les autres :wtf:
Cependant mes 4 atmos sont en 4 ohms ( Magnat ICQ82 http://www.magnat.de/fr/detail/index/sA ... sCategory/ )

1 - dois je descendre l impédance mini de l ampli à 6 omhs ?
2 - un risque pour les HP ou l ampli ?
3 - une solution ( genre résistance sur les HP ou autre ) ?

D avance merci :thks:

La configuration dans mon profil


Opinions are like assholes...everybody has one... - Dirty Harry
Avatar de l’utilisateur
Chewee Levelu
Staff Home-Cinéma
Staff Home-Cinéma
 
Messages: 3048
Inscription: 25 Aoû 2010 9:38
Localisation: Kashyyyk
  • offline

Message » 18 Aoû 2016 7:58

Où as tu vu qu'il était limité en 4 ohms sur les frontales ?
Sebass
 
Messages: 5680
Inscription: 01 Déc 2005 14:37
Localisation: Strasbourg (ALSACE)
  • offline

Message » 18 Aoû 2016 8:54

Sebass a écrit:Où as tu vu qu'il était limité en 4 ohms sur les frontales ?

Si tu me relis, je n ai pas dit qu il était limité à 4 ohms sur les frontales, mais que d' après les specs, seules les enceintes frontales peuvent être au mini en 4 ohms 8) et les autres en 6 ... avec le sélecteur de l ampli sur 6 ohms.

Page 27 du manuel - http://download.yamaha.com/api/asset/fi ... t_id=67406

Trouvé sur son-vidéo ( c' est le cas de figure yamaha justement ) ce serait donc possible :idee:
http://www.son-video.com/Conseil/impeda ... einte.html

Image

La configuration dans mon profil


Opinions are like assholes...everybody has one... - Dirty Harry
Avatar de l’utilisateur
Chewee Levelu
Staff Home-Cinéma
Staff Home-Cinéma
 
Messages: 3048
Inscription: 25 Aoû 2010 9:38
Localisation: Kashyyyk
  • offline

Message » 18 Aoû 2016 12:20

Non pas de problemes , faudra juste que tu aille dans les reglages avancés pour le mettre en 6ohm .
Vous allez halluciné avec l'atmos , c'est :o :o :o

La configuration dans mon profil


>>>>>Mon installation<<<<
AV: Yamaha RX-A3060 + Parasound A23 + EX502 - HP: KLIPSCH ATMOS 7.2.2 - SUB: 2x Klipsch R-115SW + 8033s²
TV 4K: PANASONIC TX-58DX730E - VP 4K: SONY vw260es - BR 4K: Panasonic UB700
Avatar de l’utilisateur
N3°
Membre HCFR
Membre HCFR
 
Messages: 15871
Inscription: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • offline

Message » 18 Aoû 2016 12:27

N3° a écrit:Vous allez halluciné avec l'atmos , c'est :o :o :o


Bon ça, ça veut dire RP-140SA pour moi... :mdr:
Sebass
 
Messages: 5680
Inscription: 01 Déc 2005 14:37
Localisation: Strasbourg (ALSACE)
  • offline

Message » 18 Aoû 2016 12:28

Sebass a écrit:
N3° a écrit:Vous allez halluciné avec l'atmos , c'est :o :o :o


Bon ça, ça veut dire RP-140SA pour moi... :mdr:

c'est juste :o :o :o :ohmg: :ohmg: :ohmg: :ohmg:

La configuration dans mon profil


>>>>>Mon installation<<<<
AV: Yamaha RX-A3060 + Parasound A23 + EX502 - HP: KLIPSCH ATMOS 7.2.2 - SUB: 2x Klipsch R-115SW + 8033s²
TV 4K: PANASONIC TX-58DX730E - VP 4K: SONY vw260es - BR 4K: Panasonic UB700
Avatar de l’utilisateur
N3°
Membre HCFR
Membre HCFR
 
Messages: 15871
Inscription: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • offline

Message » 18 Aoû 2016 12:32

Pour le moment je peux pas mais bientot bientot :wink:
Sebass
 
Messages: 5680
Inscription: 01 Déc 2005 14:37
Localisation: Strasbourg (ALSACE)
  • offline

Message » 18 Aoû 2016 12:37

Ne te fait pas faire une démo ... sinon ton banquier va t’exécuter !
Atmos :love: :love: :love:
Image

La configuration dans mon profil


>>>>>Mon installation<<<<
AV: Yamaha RX-A3060 + Parasound A23 + EX502 - HP: KLIPSCH ATMOS 7.2.2 - SUB: 2x Klipsch R-115SW + 8033s²
TV 4K: PANASONIC TX-58DX730E - VP 4K: SONY vw260es - BR 4K: Panasonic UB700
Avatar de l’utilisateur
N3°
Membre HCFR
Membre HCFR
 
Messages: 15871
Inscription: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • offline

Message » 20 Aoû 2016 7:15

Premier "test" "prise en mains" du rx-a3060
>>> https://www.youtube.com/watch?v=jY7RarRZjkA

La configuration dans mon profil


>>>>>Mon installation<<<<
AV: Yamaha RX-A3060 + Parasound A23 + EX502 - HP: KLIPSCH ATMOS 7.2.2 - SUB: 2x Klipsch R-115SW + 8033s²
TV 4K: PANASONIC TX-58DX730E - VP 4K: SONY vw260es - BR 4K: Panasonic UB700
Avatar de l’utilisateur
N3°
Membre HCFR
Membre HCFR
 
Messages: 15871
Inscription: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • offline

Message » 20 Aoû 2016 13:35

Un truc m' échappe avec YPAO :wtf: sur le 2060
Avec le même système ( hors ampli ), mêmes sources et mêmes câblages :
Le RZ900 / AccuEQ et le SR7010 / Audyssey XT32 donnaient les mêmes valeurs de correction sur la scène frontale, à savoir, 0db sur les fronts et la centrale, avec Ypao, je suis à 0db sur les fronts et +5 ou +5.5 db sur la centrale selon les calibrations. Et la centrale est forcement bcp plus présente.

Suis assez surpris ... sans parler des erreurs de crossover. Il détecte mes atmos et SR en large :wtf:
Là ou Audyssey ne commettait aucune erreur. AccuEQ, c' était les distances qui étaient à la ramasse :lol: Le protocole n' a pas changé, trépied, silence ... bref, surprenant tout ce petit monde :ane:

Quand à cette "fameuse" bulle Yamaha ... je reste un peu sur ma faim. :hein: Je préférais celle du Marantz.
J' ai également une perte sur les infras, La démo DATASAT me servant de réf, le grave ne descend pas autant qu' avec le Marantz ou l' Onkyo

Je ne descends ni défends aucune marque en particulier ... Cependant le bilan de ces 3 amplis est assez éloigné de ce que je peux lire ici et là ... :mdr: Ça reste mon ressenti, bien sur, avec mes oreilles, dans ma pièce, mes sources etc ... Tout cela reste donc très subjectif :lol:

Et franchement, je ne suis pas Crésus, on parle de sommes conséquentes tout de même, avec ces amplis plutôt milieu et HdG qui finalement sont tous perfectibles . A ce prix là, ça fait réfléchir ... désolé, je m' égare lol

La configuration dans mon profil


Opinions are like assholes...everybody has one... - Dirty Harry
Avatar de l’utilisateur
Chewee Levelu
Staff Home-Cinéma
Staff Home-Cinéma
 
Messages: 3048
Inscription: 25 Aoû 2010 9:38
Localisation: Kashyyyk
  • offline

Message » 20 Aoû 2016 13:46

Chewee Levelu a écrit:Un truc m' échappe avec YPAO :wtf: sur le 2060
Le RZ900 / AccuEQ et le SR7010 / Audyssey XT32 donnaient les mêmes valeurs de correction sur la scène frontale, à savoir, 0db sur les fronts et la centrale, avec Ypao, je suis à 0db sur les fronts et +5 ou +5.5 db sur la centrale selon les calibrations. Et la centrale est forcement bcp plus présente.

Suis assez surpris ... sans parler des erreurs de crossover. Il détecte mes atmos et SR en large :wtf:
Là ou Audyssey ne commettait aucune erreur. AccuEQ, c' était les distances qui étaient à la ramasse :lol: Le protocole n' a pas changé, trépied, silence ... bref, surprenant tout ce petit monde :ane:

Quand à cette "fameuse" bulle Yamaha ... je reste un peu sur ma faim. :hein: Je préférais celle du Marantz.

Bin j'ai aussi été surpris en voyant les chiffres ....FR +4.5DB , FL +2.0db , et les autres aussi des + 1/2/3db ... rien a 0 !
Par contre j'ai un effet "bulle" de folie , et j'ai vraiment un bon equilibre entre les enceintes , donc le bidule doit savoir faire ...
Il a mis que les atmos en coupure 80hz , tout le reste en large .
J'ai eu de la calibration Marantz (1ere gen) et celle de chez HK (sympa) celle ru rxv3900 (moins bonne que celle de l'HK ) , et celle la , qui est juste

La configuration dans mon profil


>>>>>Mon installation<<<<
AV: Yamaha RX-A3060 + Parasound A23 + EX502 - HP: KLIPSCH ATMOS 7.2.2 - SUB: 2x Klipsch R-115SW + 8033s²
TV 4K: PANASONIC TX-58DX730E - VP 4K: SONY vw260es - BR 4K: Panasonic UB700
Avatar de l’utilisateur
N3°
Membre HCFR
Membre HCFR
 
Messages: 15871
Inscription: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • offline

Message » 20 Aoû 2016 13:55

Chewee Levelu a écrit:Un truc m' échappe avec YPAO :wtf: sur le 2060
Avec le même système ( hors ampli ), mêmes sources et mêmes câblages :
Le RZ900 / AccuEQ et le SR7010 / Audyssey XT32 donnaient les mêmes valeurs de correction sur la scène frontale, à savoir, 0db sur les fronts et la centrale, avec Ypao, je suis à 0db sur les fronts et +5 ou +5.5 db sur la centrale selon les calibrations. Et la centrale est forcement bcp plus présente.

Suis assez surpris ... sans parler des erreurs de crossover. Il détecte mes atmos et SR en large :wtf:
Là ou Audyssey ne commettait aucune erreur. AccuEQ, c' était les distances qui étaient à la ramasse :lol: Le protocole n' a pas changé, trépied, silence ... bref, surprenant tout ce petit monde :ane:

Quand à cette "fameuse" bulle Yamaha ... je reste un peu sur ma faim. :hein: Je préférais celle du Marantz.
J' ai également une perte sur les infras, La démo DATASAT me servant de réf, le grave ne descend pas autant qu' avec le Marantz ou l' Onkyo

Je ne descends ni défends aucune marque en particulier ... Cependant le bilan de ces 3 amplis est assez éloigné de ce que je peux lire ici et là ... :mdr: Ça reste mon ressenti, bien sur, avec mes oreilles, dans ma pièce, mes sources etc ... Tout cela reste donc très subjectif :lol:

Et franchement, je ne suis pas Crésus, on parle de sommes conséquentes tout de même, avec ces amplis plutôt milieu et HdG qui finalement sont tous perfectibles . A ce prix là, ça fait réfléchir ... désolé, je m' égare lol


Slt....quelles sont tes distances sur la scène avant ?

La configuration dans mon profil


JVC x35b,Onkyo 5010, pack 5.0 jamo d6, 4 kef 3001 front hight et surround, sub 18 pouces diy bms 18s450 amplifier par un mac mah 2.0, Zappiti player mini 4K sur alim linéaire, panasonic bdp460, Antimode 8033 , nas synology ds214 play, belkin pf50
fredz1432
Membre HCFR
Membre HCFR
 
Messages: 4607
Inscription: 04 Fév 2011 10:13
Localisation: honfleur
  • offline

Message » 20 Aoû 2016 13:59

Merci N3° de ta réponse.

Fredz1432
Mesurées à ma position d' écoute, je suis à 3m sur les fronts et 2m76 sur la centrale.
Ypao me donne 2m80 sur les fronts et 2m60 sur la centrale, ce qui semble parfaitement cohérent puisqu' il corrige sans doute l' acoustique générale de la pièce, la reverb etc ... ( si j' ai bien compris le fonctionnement bien sur :oops: )

La configuration dans mon profil


Opinions are like assholes...everybody has one... - Dirty Harry
Avatar de l’utilisateur
Chewee Levelu
Staff Home-Cinéma
Staff Home-Cinéma
 
Messages: 3048
Inscription: 25 Aoû 2010 9:38
Localisation: Kashyyyk
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message