Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 14 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Yamaha HTR-6040 (ou RX-V461)

Message » 16 Mar 2008 17:51

Bonjour,

Je viens de faire l'acquisition d'un ampli Yamaha HTR-6040. Pour ceux qui se demandent quelles sont les différences avec le RX-V461, je pense pouvoir affirmer qu'il n'y en a pas. Le design est identique, la connectique est strictement la même (les 2 modèles étaient exposés côte à côte dans la magasin). Bien que le 6040 soit un modèle américain, il dispose bien de la fonction RDS (soit dit en passant, le tuner FM est vraiment très bon).

Une information qui peut intéresser les Lyonnais, il est actuellement un promo à 250€ au planète saturn avec 2 ans de garantie, donc moins cher que sur internet.

Pour l'instant je ne l'ai testé qu'en stéréo avec 2 vieilles enceintes recyclées donc le son est juste "bon".

Par contre il m'a été impossible de faire fonctionner l'USB correctement. J'ai essayé 4 clés différentes et un disque dur externe. 2 clés ont carrément fait "planter" l'ampli (obligé de le débrancher).
Je suis donc à la recherche de témoignages pour savoir si c'est un problème récurrent sur ce modèle (auquel cas j'aimerais qu'on m'indique une marque de clé USB qui fonctionne bien avec), ou bien s'il s'agit d'un défaut de fabrication de mon appareil.

Merci,
Youpla
Youplabof
 
Messages: 231
Inscription: 07 Mar 2008 14:11
Localisation: Villeurbanne
  • offline

Annonce

Message par Google » 16 Mar 2008 17:51

Publicite

 
Encart supprimé pour les membres HCFR

Message » 16 Mar 2008 22:27

Je suis l'heureux possesseur d'un rxv461 depuis 2 mois environ et ma clé usb fonctionne très bien.
al67
 
Messages: 35
Inscription: 07 Jan 2008 1:36
  • offline

Message » 16 Mar 2008 22:43

Salut al,

Merci pour ta réponse, peux tu m'indiquer le modèle de ta clé ?

D'autres témoignages ?
Youplabof
 
Messages: 231
Inscription: 07 Mar 2008 14:11
Localisation: Villeurbanne
  • offline

Message » 17 Mar 2008 12:47

Elle est tellement usé, que les inscriptions sont effacés, désolé.
al67
 
Messages: 35
Inscription: 07 Jan 2008 1:36
  • offline

Message » 18 Mar 2008 13:06

Bonour, je suis depuis dimanche possesseur d'un HTR-6040. je peux aussi confirmer qu'il est identique au rx-V461, ayant pu les voir cote à cote également. pour ce qui est du port usb, j'ai eu un plantage lorsque j'ai essayé de brancher mon lecteur mp3; l'affichage des pistes étant totalement erroné, me montrant des sigles incomprehensibles.... par contre, avec ma clef (PNY de 2go ) tout fonctionne bien; d'ailleurs, elle est quasiment toujours branchée :-)
je n'ai pas encore expliqué pourquoi cela arrive, as-tu essayé de reformater ta clef pour voir ?
logico
 
Messages: 36
Inscription: 22 Fév 2004 22:59
Localisation: idf

Message » 19 Mar 2008 13:58

Salut Logico,

J'ai fait un autre commentaire ici :
http://www.homecinema-fr.com/forum/view ... #171639984

As-tu ce genre de problèmes ?
Youplabof
 
Messages: 231
Inscription: 07 Mar 2008 14:11
Localisation: Villeurbanne
  • offline

Message » 21 Mar 2008 23:59

je dois avouer que non, je n'ai pas ce genre de probleme d'affichage, mais il est vrai qu'il est compliqué de naviguer dans la liste des mp3 via l'osd; je tatonne à chaque fois ! et pour le mode pause, ca ne fonctionne pas non plus chez moi.... c'est juste lecture et stop.
logico
 
Messages: 36
Inscription: 22 Fév 2004 22:59
Localisation: idf



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message