Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 22 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Yamaha RX-V450, prob. niveau sonore des enceintes arrières.

Message » 09 Juin 2005 11:26

Bonjour tout le monde,

Tout d'abord, merci à tous pour le super forum, c'est une véritable mine d'informations. Je tiens à signaler que j'ai déjà fait des recherches sur le forum sans résultat et que j'ai déjà posé cette question dans d'autres posts qui ne traitaient pas vraiment du sujet. Donc je me suis dit pourquoi pas en créer un après tout.

J'ai récemment acheté l'ampli Yamaha RX-V450 avec un kit d'enceintes Eltax Monitor VII pour l'avant et des Monitor III pour l'arrière avec le Monitor Center. Etant donné que c'est ma toute première expérience HC, je n'ai pas vraiment de point de comparaison, mais le résultat me satisfait largement.
Par contre j'ai un petit problème avec le son des arrières. Je le trouve trop faible, mais seulement en HI-FI, en HC DD ou DTS c'est ok, enfin je crois vu que c'est plus difficile à vérifier. Par contre en DPLII et DTS NEO c'est comme pour la HIFI, moins de pêche dans les arrières.
J'ai bien vérifié les settings dans le manuel, fait les réglages de distances, de taille de baffles, de niveau sonore entre les enceintes, ... Tout est ok de ce côté là je crois, mais rien à faire en Hi-FI lorsque je sélectionne le mode stéréo 6 ch, les enceintes arrières n'ont pas la même pêche que les avants, beaucoup moins de basse. Ce ne sont pas les enceintes qui posent problème vu que j'ai interverti les avants et les arrières, et pareille, les enceintes avants qui se sont retrouvées à l'arrière donnent moins de pêche. Est-ce que c'est normal? Si oui comment je dois faire pour avoir le même niveau sonore sur toutes mes enceintes en HIFI sans que cela ne compromette le HC? J'ai pas trop envie de régler +10 db pour les arrières et -5 db pour les avants...

Pour info mes enceintes sont toutes réglées en large et les bass dirigés vers l'avant. Mais même en les mettants en small et les bass vers le sub (bien que je n'en ai pas), c'est pareille. J'ai même essayé les avants en small et les arrières en large => même résultat, les enceintes de devant donnent toujours plus de pêche.

Merci d'avance pour vos réponses.
brol99
 
Messages: 22
Inscription: 03 Mai 2005 23:58
  • offline

Annonce

Message par Google » 09 Juin 2005 11:26

Publicite

 
Encart supprimé pour les membres HCFR

Message » 09 Juin 2005 12:41

De toute façon le DPL 2 ou assimilé (logic 7, DTS néo) est à proscrire en utilisation hifi, c'est marrant 5 mn apres... :roll:
La raison pour laquelle tu as moins d'effet surround c'est tout simplement parceque ces formats ne sont pas de vrai format 5.1, ils extrapolent un signal stéréo 2 canaux en simili 5.1.... contrairement aux DD et DTS 5.1 :wink:

Si tu veux bénéficer de vrai decodage 5.1 en hifi il faut se tourner vers les SACD multicanaux et autres DVD A :wink:
hullabaloo
 
Messages: 1434
Inscription: 20 Avr 2003 22:53
Localisation: Pessac
  • offline

Message » 09 Juin 2005 12:56

Merci Hullabaloo pour ces précisions, je me doutais bien pour le DPLII ou DTS NEO. Mais ce qui m'ennuie le plus c'est lorsque j'écoute de la musique en mode stéréo 6ch. Normalement toutes mes enceintes devraient reproduire le même son au même niveau non?
brol99
 
Messages: 22
Inscription: 03 Mai 2005 23:58
  • offline

Message » 10 Juin 2005 13:59

UP
brol99
 
Messages: 22
Inscription: 03 Mai 2005 23:58
  • offline

Message » 11 Juin 2005 18:10

Salut
As tu essayé de placer tes enceintes surround différement?
Essayes plusieurs angles de placement ou fait pencher l'enceinte vers l'avant en dévissant les pointes arrières,ça peu peut être jouer?
Les arrières ont elles le même espacement par rapport à celles de devant ?
L'acoustique de la pièce peut être aussi en cause,c'est tellement bizare l'acoustique.
Est tu satisfait de ta monitor3 centre?
Avatar de l’utilisateur
bgb
Staff Haute-Fidélité
Staff Haute-Fidélité
 
Messages: 4338
Inscription: 22 Fév 2005 21:57
Localisation: Auvergne 03
  • offline

Message » 11 Juin 2005 23:06

Non pas vraiment, en fait je tends mon oreille prêt des arrières pour constater qu'elles ont moins de pêche. Lorsque je désactive les avants c'est l'écatombe, plus aucune sensation, c'est plat, c'est nul, ...
Je répète ma question aus possesseurs du RX-V450, est-ce que vous remarquez le même phénomène sur vos enceintes arrières en écoute stéréo 6ch?
Je me demandais, c'est peut-être parce que je n'ai pas de caisson, du coup quoi que je mette comme settings dans l'ampli, il envoie plus de basse sur les avants?

Pour le monitor centre, en HC ça va, mais en HIFI c'est pas terrible, la musique est plus "sourde" j'ai l'impression. Donc je le désactive en HIFI.
brol99
 
Messages: 22
Inscription: 03 Mai 2005 23:58
  • offline

Message » 12 Juin 2005 9:33

Salut ! :wink:

Je crois que AMHA tout simplement le mode stereo 6CH ne fait qu'élargir la stereo 2CH , donc le son restera prédominant sur les frontales et la centrale ,les surrounds restent des surrounds.

Perso je n'ecoute les cd's qu'en "direct stereo".

+1
hullabaloo a écrit:De toute façon le DPL 2 ou assimilé (logic 7, DTS néo) est à proscrire en utilisation hifi, c'est marrant 5 mn apres... :roll:
La raison pour laquelle tu as moins d'effet surround c'est tout simplement parceque ces formats ne sont pas de vrai format 5.1, ils extrapolent un signal stéréo 2 canaux en simili 5.1.... contrairement aux DD et DTS 5.1 :wink:

Si tu veux bénéficer de vrai decodage 5.1 en hifi il faut se tourner vers les SACD multicanaux et autres DVD A :wink:
jeffjeffy
 
Messages: 69
Inscription: 19 Juin 2004 17:53
Localisation: Bordeaux
  • offline

Message » 12 Juin 2005 23:40

jeffjeffy a écrit:Salut ! :wink:

Je crois que AMHA tout simplement le mode stereo 6CH ne fait qu'élargir la stereo 2CH , donc le son restera prédominant sur les frontales et la centrale ,les surrounds restent des surrounds.

Perso je n'ecoute les cd's qu'en "direct stereo".

+1
hullabaloo a écrit:De toute façon le DPL 2 ou assimilé (logic 7, DTS néo) est à proscrire en utilisation hifi, c'est marrant 5 mn apres... :roll:
La raison pour laquelle tu as moins d'effet surround c'est tout simplement parceque ces formats ne sont pas de vrai format 5.1, ils extrapolent un signal stéréo 2 canaux en simili 5.1.... contrairement aux DD et DTS 5.1 :wink:

Si tu veux bénéficer de vrai decodage 5.1 en hifi il faut se tourner vers les SACD multicanaux et autres DVD A :wink:


Merci jeffjeffy,

Donc selon toi c'est normal alors comme comportement? Tu as le même effet chez toi?
Parce qu'il me semble avoir déjà écouté des CDs sur d'autres amplis en multicanal et il ne me semblait pas que les arrières donnaient moins bien.
Je me posais la question aussi parce que j'hésitais à ramener mon ampli en SAV, pas trop envie de l'envoyer et de devoir attendre des semaines à moins que ça soit un réel problème de mon ampli.
Est-ce que tu pourrais me confirmer que tu as le même effet chez toi stp? Ca me soulagerait du SAV.
Merci d'avance.
brol99
 
Messages: 22
Inscription: 03 Mai 2005 23:58
  • offline

Message » 13 Juin 2005 10:47

Normalement, le 6ch stéréo doit reproduire le son de facon assez fidèle, puisqu'il est parmi les DSP Hifi. Le son des canaux gauche et droite est identique dans les surrounds.

Cependant, je note aussi que les arrières ont l'air de sortir moins d'infos. Mais perso, je n'ai pas des colonnes (biblios) et je n'ai pas fait l'essai de placer mes frontales en arrières. Aussi, mon réglage est à peu près 50% pour les deux arrières et 100% pour les frontales et la centrale. La centrale et les arrières sont en small, ce qui implique déjà que les graves de la centrale sortent par le caisson de basses (donc dominance du champ avant).

Il reste que ce mode sert surtout à créer une ambiance "écoutable" de n'importe quel point d'écoute (parfait pour une musique de fond).
[The worst foe lies within the self]
Avatar de l’utilisateur
Lulu
Membre HCFR
Membre HCFR
 
Messages: 1772
Inscription: 16 Juil 2002 13:58
Localisation: Savoie
  • offline

Message » 13 Juin 2005 10:56

Lulu a écrit:Normalement, le 6ch stéréo doit reproduire le son de facon assez fidèle, puisqu'il est parmi les DSP Hifi. Le son des canaux gauche et droite est identique dans les surrounds.

Cependant, je note aussi que les arrières ont l'air de sortir moins d'infos. Mais perso, je n'ai pas des colonnes (biblios) et je n'ai pas fait l'essai de placer mes frontales en arrières. Aussi, mon réglage est à peu près 50% pour les deux arrières et 100% pour les frontales et la centrale. La centrale et les arrières sont en small, ce qui implique déjà que les graves de la centrale sortent par le caisson de basses (donc dominance du champ avant).

Il reste que ce mode sert surtout à créer une ambiance "écoutable" de n'importe quel point d'écoute (parfait pour une musique de fond).


Quand tu dis 50% pour les deux arrières et 100% pour les frontales, tu veux dire le réglage du mode stereo 6ch ou le niveau sonore général de chaque enceinte? Chez moi ils sont tous à 100% pour le 6ch et pourtant seul les deux frontales donnent un son puissant.
brol99
 
Messages: 22
Inscription: 03 Mai 2005 23:58
  • offline

Message » 13 Juin 2005 13:06

Je parle du réglage du 6 Ch stéréo, à 100% on les entends trop (au niveau de mon point d'écoute habituel, donc entre les deux arrières), par rapport aux avants/centrale.
[The worst foe lies within the self]
Avatar de l’utilisateur
Lulu
Membre HCFR
Membre HCFR
 
Messages: 1772
Inscription: 16 Juil 2002 13:58
Localisation: Savoie
  • offline

Message » 03 Juil 2005 20:08

tu sais brol99 moi jai le yam 1400 et j ai le meme probleme !

l avant est plus fort que l arriere !

avec mes anciens ampli denon et onkyo je peux t affirmer que le son en 5ch ou 6 ch etait vraiment bien repartit !

ca doit etre specifique a yamaha !

est ce que d autre possesseur d ampli yam ont constate aussi cette difference ????
fredwallyne
 
Messages: 104
Inscription: 09 Jan 2005 23:03
  • offline

Message » 03 Juil 2005 20:36

Ayant posséder un rxv 1300 j’avais aussi remarquer ce phénomène en 6ch.

Je pense que cela viens de l’amplification a sortir du jus sur les 6 canaux en même temps, il faut une sacrée alime ...
:wink:
Nono
 
Messages: 23474
Inscription: 09 Avr 2004 19:56
Localisation: 2.8 en Beauce !
  • offline

Message » 03 Juil 2005 21:06

les denon y arrivent tres bien !, pourtant y parait que c est pas leur point fort a fournir bc de jus !!! :D
fredwallyne
 
Messages: 104
Inscription: 09 Jan 2005 23:03
  • offline

Message » 03 Juil 2005 21:55

nonotitirobot a écrit:Ayant posséder un rxv 1300 j’avais aussi remarquer ce phénomène en 6ch.

Je pense que cela viens de l’amplification a sortir du jus sur les 6 canaux en même temps, il faut une sacrée alime ...
:wink:


+1, je pense que tout simplement ton ampli n'est pas "assez puissant" pour donner de la peche sur 5 ou 6 canaux en même temps!

Ta des préout sur ton ampli?
Si oui, tu peux peut être rajouter un bloc de puissance pour donner de la peche à tes frontales et centrale et garder la puissance de ton yam juste pour tes surrounds, à condition que tu puisses investir.
Ecran: 3m 2.35 transonore Reference 4K+WB / VP: HC6000 / Préamp: Nakamichi 7.1 / Amplis: Yamaha 2*P2500S-P5000S-P7000S/ Source: PCHC
/ Egaliseur: Behringer DCX2496 / Enceintes: 7 GKF Eva-Sat avec surrounds doublées/ Caissons: 2*JBL 4645C
Avatar de l’utilisateur
kbil69
Staff Installations
Staff Installations
 
Messages: 37862
Inscription: 09 Nov 2003 1:52
Localisation: 69
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message