Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 33 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

yamaha rx-v459 pb video/son

Message » 08 Mai 2007 22:26

bonsoit a tous mes petits homecinéphiles...
j'ai quelque petite question qui me turlupine...
voila petite explication cette après-midi je branche la xbox360 de mon pote
xbox==>ampli YUV entrée==> sortie YUV benq W100

excellent image 1080P mais pas de son après plusieurs essai je me suis branché en RCA et la nickel mais image en 575p toujours via l'ampli

très frustré je suis (oui mon coté YODA ressort)

si quelqu'un pourai m'aider ça serait vraiment très gentille
surtout aussi savoir si en pasant apr mon ampli je pouvait avvoir du 180p

(ampli et elcteur packard bell relié en YUV et qui sort vers mon BENQ W100
enfaite ça fait 2 questions

merci d'avance

menlifenight
:mdr:
menlifenight
 
Messages: 136
Inscription: 30 Sep 2006 19:56
Localisation: lyon
  • offline

Message » 19 Mai 2007 18:03

La connection YUV ne fait passer que la video et pas le son donc c'est normal que tu n'entendes rien. Tu dois brancher une prise optique ou deux rca à l'entrée correspondante à ton entrée video en plus des trois cables yuv pour avoir du son. Avec ton ampli normalement tu dois pouvoir passer du 1080p en yuv ou au moins du 1080i
PAXL
 
Messages: 41
Inscription: 05 Avr 2007 19:15
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message