Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 18 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Yamaha RX V463 souci HDMI

Message » 02 Sep 2008 11:01

bonjour je ne sais pas si le lieu est bien choisi mais bon
je suis désespéré alors je m'en remet à vous !

j'ai fais l'acquisition de l'ampli Yamaha RX V463 que j'ai connecté à mon lecteur dvd enregistreur samsung DVD-HR753

tout ce ci relié en HDMI relié a mon tv lcd bravia sony kdl 46V3000

alors voila mon probleme

quand je reli en direct le dvd et tv en HDMI pas de souci son Ok / image Ok

quand je passe par l'ampli : image ok qui se transforme de façon aléatoire en écran blanc / absence de son malgré réglage du "menu sound" de l'ampli sur la sortie HDMI !

je vous remercie de bien vouloir m'aider !
Yanouk
 
Messages: 1
Inscription: 02 Sep 2008 10:35
  • offline

Annonce

Message par Google » 02 Sep 2008 11:01

Publicite

 
Encart supprimé pour les membres HCFR

Message » 20 Sep 2008 1:20

Ca sent le problème de HDCP ...
ackyfr
 
Messages: 1
Inscription: 17 Sep 2008 22:43
  • offline

Message » 23 Sep 2008 7:03

Ne passe pas par l'ampli...
Smashin
 
Messages: 30
Inscription: 28 Avr 2006 11:43
  • offline

Message » 23 Sep 2008 19:36

déplacé sur audio HC :wink:
Nono
 
Messages: 23473
Inscription: 09 Avr 2004 19:56
Localisation: 2.8 en Beauce !
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message