Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 35 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Yamaha RX-V750 (Pb alimentation électrique)

Message » 11 Mar 2012 10:17

Bonjour,

Je suis possesseur d'un RX-V750 (installé en 7.1) qui ne veut plus se rallumer depuis hier du tout sans raison apparente (rien, pas un seul petit signe quand j'appuie sur le bouton marche). :(
Je ne suis pas un expert en électronique :idee: et je recherche désespérément sur la toile un manuel de réparation de celui-ci.
Rien, nada même pas en anglais (service guide) .
Il y aurait il une bonne âme sur ce forum qui pourrait m'orienter et me tuyauter sur le sujet. :ohmg:
En vous remerciant d'avance. :love:
Desolation95
 
Messages: 4
Inscription: 24 Nov 2004 15:15
  • offline

Annonce

Message par Google » 11 Mar 2012 10:17

Publicite

 
Encart supprimé pour les membres HCFR

Message » 11 Mar 2012 13:44

Salut,
fais une recherche sur RX-V750 ici: http://elektrotanya.com
Il retourne 4 résultats pour le 750. J'en ai essayé 2 qui sont un mix d'anglais et de japonais ce qui fait que certains tableaux ne sont pas lisibles. Peut-être qu'un des deux autres est mieux. (Le lien de téléchargement est "Get Manual" en bas de page )

As-tu regardé si ce n'était pas tout bêtement un fusible?
mcarre1
 
Messages: 5987
Inscription: 24 Mai 2003 22:14
Localisation: 06
  • offline

Message » 11 Mar 2012 15:53

mcarre1 a écrit:As-tu regardé si ce n'était pas tout bêtement un fusible?


Merci pour ta réponse rapide.
Je vais le télécharger et regarder ce qu'il dit.
Pour le fusible j'y ai bien pensé et j'ai ouvert le capot; j'en ai trouvé 2, je les ai testés et a priori ils sont bon ???
Lorsque je le met en route il n'y a rien qui s'allume mais il y a une petite lumière bleue assez imperceptible sur le voyant "pure direct" ??
Si cela peut vous donner un indice.

Sinon j'habite dans le 95 et si quelqu'un connait un bon réparateur je suis prêt à lui laisser le bébé, car personnellement je ne connais personne.
Desolation95
 
Messages: 4
Inscription: 24 Nov 2004 15:15
  • offline

Message » 08 Nov 2012 15:22

J'ai le même souci et les mêmes effets (petite lumière bleue sur Pure Direct).
As-tu résolu le problème ?
J'ai trouvé ça, je n'ai pas encore essayé :

http://teleservice.xooit.fr/t9611-Ampli-Yamaha-RX-V750-qui-ne-s-allume-plus.htm
Colloc
 
Messages: 325
Inscription: 14 Déc 2001 2:00
Localisation: Besançon
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message