Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Carthman et 18 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

YAMAHA rxv 640 :le coup de la panne...

Message » 18 Fév 2005 21:40

SAlut a tous,

je voulais savoir si quelqu un avait deja eu des soucis avec la sortie sub d un ampli Yam??Le mien en effet vient de me faire un truc bizzar,a chaque changement de source il envoie un gros boum dans le caisson,et aussi quand je le "mute".

Et le plus rigolo dans tout ça c est que tout les caissons que j y ai connectés "soufflaient"quand je modifiais leur propre volume!!!
J ai essayé avec 3 caissons ,differents cordons et donc resultat :SAV. :-[


Enfin bref ça arrive,j avais besoin d en parler (lol) et le sens de ce post (il y en a un!!) c est de savoir si c etait deja arrivé a l un d entre vous et quelle intervention a été pratiquée pour resoudre ça...

@+++
Invite12
 
Messages: 28
Inscription: 01 Jan 2002 2:00
  • offline

Annonce

Message par Google » 18 Fév 2005 21:40

Publicite

 
Encart supprimé pour les membres HCFR

Message » 19 Fév 2005 10:29

j'ai eu le même coup avec un ONKYO , mais lui avait pris la foudre...on a jamais réussi à le réparer...
NOIR
 
Messages: 21774
Inscription: 21 Déc 2004 18:31
  • offline

Message » 19 Fév 2005 10:53

Merci!!

Apparemment le mien n a pas pris la foudre (enfin j espere)...

Une pensée emue pour mon ampli qui se ballade en ce moment je ne sais ou...... :cry:


@++
Invite12
 
Messages: 28
Inscription: 01 Jan 2002 2:00
  • offline

Message » 19 Fév 2005 13:05

:cry: :cry: :cry: :cry: nous compatissons tous
NOIR
 
Messages: 21774
Inscription: 21 Déc 2004 18:31
  • offline

Message » 20 Fév 2005 14:27

MERCI!!!


ça va mieux maintenant!!!!

:D :D
Invite12
 
Messages: 28
Inscription: 01 Jan 2002 2:00
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message