Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 17 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Yamaha RXV657 ou RXV 757?

Message » 31 Déc 2005 0:43

ozarius2003 a écrit:pas avant mars avril , enfin il me semble ;-)


Oui en général y a une nouvelle gamme tous les ans à cette époque
Cédric - Visitez Just Diy It
Avatar de l’utilisateur
Kro
Staff DIY
Staff DIY
 
Messages: 26034
Inscription: 12 Jan 2004 19:24
Localisation: L'Isle d'Abeau (38)

Annonce

Message par Google » 31 Déc 2005 0:43

Publicite

 
Encart supprimé pour les membres HCFR

Message » 31 Déc 2005 23:26

ok merci
je peux attendre qque mois de plus ;-)
portenawak
 
Messages: 7180
Inscription: 07 Aoû 2005 12:16
Localisation: 28

Message » 01 Jan 2006 14:16

Perso je trouve que le prix des amplis RXVxx7 est pas trop haut du à l'arrivée de la nouvelle gamme.

Bonne année à toutes et tous avec vos ampis YAMAHA !
ozarius2003
 
Messages: 258
Inscription: 06 Juin 2005 11:41
Localisation: LYON
  • offline

Message » 01 Jan 2006 17:45

500€ pour un 757 je ne trouve pas ça super cher quand meme
avec tout ce qu'il fait
portenawak
 
Messages: 7180
Inscription: 07 Aoû 2005 12:16
Localisation: 28

Message » 04 Jan 2006 19:29

Bon voila j ai mon 757 avecv mes slb102Se, par contre je pense que j ai fait le cvon avecv mon cable coax.

Voila le cable que j ai:

http://www.concept-cable.com/online/modules/shop/product_info.php?products_id=443&PHPSESSID=ba84f9554f5597d212e2a9945115b1f8

Mais il en rentre pas totalement sur la prise coax de mon ampli ou de mon dvd ou de mon demo tnt. Le calbe ne s enfonce totalement.

Help.

Edit: C'est bon j ai plus de probleme avec le coax :D
Par contre j ai toujours pas ma vignette de membre de l association ??????
ozarius2003
 
Messages: 258
Inscription: 06 Juin 2005 11:41
Localisation: LYON
  • offline

Message » 05 Jan 2006 11:13

Voila une photos de mon 757:

[img]http://img222.imageshack.us/img222/9791/dscn36945ag.jpg" alt="Image" />[/img]

[img]http://img222.imageshack.us/img222/4729/dscn36960rh.jpg" alt="Image" />[/img]
ozarius2003
 
Messages: 258
Inscription: 06 Juin 2005 11:41
Localisation: LYON
  • offline

Message » 07 Jan 2006 22:52

J'ai une petite question concernant les modes DSP et autres du Yam 657.

Vous lorsque vous regardez un film vous utilisez quels modes ?

Des fois j'ai vraiment du mal à dicerner une différence entre les différents modes proposés. :roll:
Mon installation 5.2.2
AV: YAMAHA RX-A3060 - HP: KLIPSCH RP-280F - RP-450C - RP-250S - RP-140SA - SUB: MAGNAT SUB 300-THX - KLIPSCH R-115SW - DSPEAKER 8033 S²
TV: PANASONIC TX-65DX750E - UBD: OPPO UDP-203 EU - CÂBLES: MONSTER - MOGAMI - OEHLBACH - REAL CABLE
Sebass
Membre HCFR
Membre HCFR
 
Messages: 5673
Inscription: 01 Déc 2005 14:37
Localisation: Strasbourg (ALSACE)
  • offline

Message » 08 Jan 2006 1:02

Pour l instant j ai que 2 enceintes plsu la centrale, donc je reste sur le mode music qui envoie du son sur toutes les enceintes (m
ozarius2003
 
Messages: 258
Inscription: 06 Juin 2005 11:41
Localisation: LYON
  • offline

Message » 08 Jan 2006 11:19

ozarius2003 a écrit:Pour l instant j ai que 2 enceintes plsu la centrale, donc je reste sur le mode music qui envoie du son sur toutes les enceintes (m


En tout cas belle ecran chez ecran (sympa d'avoir mis des photos) :wink:
Mon installation 5.2.2
AV: YAMAHA RX-A3060 - HP: KLIPSCH RP-280F - RP-450C - RP-250S - RP-140SA - SUB: MAGNAT SUB 300-THX - KLIPSCH R-115SW - DSPEAKER 8033 S²
TV: PANASONIC TX-65DX750E - UBD: OPPO UDP-203 EU - CÂBLES: MONSTER - MOGAMI - OEHLBACH - REAL CABLE
Sebass
Membre HCFR
Membre HCFR
 
Messages: 5673
Inscription: 01 Déc 2005 14:37
Localisation: Strasbourg (ALSACE)
  • offline

Message » 08 Jan 2006 11:38

Sebass a écrit:
ozarius2003 a écrit:Pour l instant j ai que 2 enceintes plsu la centrale, donc je reste sur le mode music qui envoie du son sur toutes les enceintes (m


En tout cas belle ecran chez ecran (sympa d'avoir mis des photos) :wink:


Merci :D
Mais l installation n est pas finie (cables etc...), par contre j ai un petit probleme:
J ai un decodeur TNT Thomson DTI1001 avec une prise coaxial , j ai un cable coaxial pour brancher mon decodeur sur l ampli, mais j ai que 2 entrees coax sur le 757.

1 coax pour un lecteur CD
1 coax pour un lecteur DVD

Sur la notice il marque pour pour le raccordement d un decodeur il faut le relier aux prises DTV/CBL, mais j ai qu une prise optique et du RCA pour le son avec les prises DTV/CBL.

Comment faire?
ozarius2003
 
Messages: 258
Inscription: 06 Juin 2005 11:41
Localisation: LYON
  • offline

Message » 08 Jan 2006 11:56

ozarius2003 a écrit:
Sebass a écrit:
ozarius2003 a écrit:Pour l instant j ai que 2 enceintes plsu la centrale, donc je reste sur le mode music qui envoie du son sur toutes les enceintes (m


En tout cas belle ecran chez ecran (sympa d'avoir mis des photos) :wink:


Merci :D
Mais l installation n est pas finie (cables etc...), par contre j ai un petit probleme:
J ai un decodeur TNT Thomson DTI1001 avec une prise coaxial , j ai un cable coaxial pour brancher mon decodeur sur l ampli, mais j ai que 2 entrees coax sur le 757.

1 coax pour un lecteur CD
1 coax pour un lecteur DVD

Sur la notice il marque pour pour le raccordement d un decodeur il faut le relier aux prises DTV/CBL, mais j ai qu une prise optique et du RCA pour le son avec les prises DTV/CBL.

Comment faire?


Ba dans le menu input (je crois que c'est le nom du menu) tu peux réatribuer les entrées et donc si tu n'utilises pas de CD tu peux regler dans l'ampli que le coax CD devient coax TNT (DTV/CBL) mais tu peux le renomer en plus apres.

Bon je suis avec ma doc du 657 (page 61).
Cela se trouve dans INPUT MENU
Puis A)I/O ASSIGNEMENT pour attribuer les entrées comme tu veux
et C) INPUT RENAME pour les renomer et mettre TNT par exemple

:wink:
Mon installation 5.2.2
AV: YAMAHA RX-A3060 - HP: KLIPSCH RP-280F - RP-450C - RP-250S - RP-140SA - SUB: MAGNAT SUB 300-THX - KLIPSCH R-115SW - DSPEAKER 8033 S²
TV: PANASONIC TX-65DX750E - UBD: OPPO UDP-203 EU - CÂBLES: MONSTER - MOGAMI - OEHLBACH - REAL CABLE
Sebass
Membre HCFR
Membre HCFR
 
Messages: 5673
Inscription: 01 Déc 2005 14:37
Localisation: Strasbourg (ALSACE)
  • offline

Message » 08 Jan 2006 12:43

Sebass a écrit:
ozarius2003 a écrit:
Sebass a écrit:
ozarius2003 a écrit:Pour l instant j ai que 2 enceintes plsu la centrale, donc je reste sur le mode music qui envoie du son sur toutes les enceintes (m


En tout cas belle ecran chez ecran (sympa d'avoir mis des photos) :wink:


Merci :D
Mais l installation n est pas finie (cables etc...), par contre j ai un petit probleme:
J ai un decodeur TNT Thomson DTI1001 avec une prise coaxial , j ai un cable coaxial pour brancher mon decodeur sur l ampli, mais j ai que 2 entrees coax sur le 757.

1 coax pour un lecteur CD
1 coax pour un lecteur DVD

Sur la notice il marque pour pour le raccordement d un decodeur il faut le relier aux prises DTV/CBL, mais j ai qu une prise optique et du RCA pour le son avec les prises DTV/CBL.

Comment faire?


Ba dans le menu input (je crois que c'est le nom du menu) tu peux réatribuer les entrées et donc si tu n'utilises pas de CD tu peux regler dans l'ampli que le coax CD devient coax TNT (DTV/CBL) mais tu peux le renomer en plus apres.

Bon je suis avec ma doc du 657 (page 61).
Cela se trouve dans INPUT MENU
Puis A)I/O ASSIGNEMENT pour attribuer les entrées comme tu veux
et C) INPUT RENAME pour les renomer et mettre TNT par exemple

:wink:


Merci pour l infos, sur la notice du 757 c est page 62;
J avais pas bien lu la notice :roll:
ozarius2003
 
Messages: 258
Inscription: 06 Juin 2005 11:41
Localisation: LYON
  • offline

Message » 11 Jan 2006 18:51

merci pour les photos, ça donne envie lol
mais je resisterais...
pas d'info du CES de Las Vegas ??? Il a bien commencé ? Pas de nouveauté Yam ?
help :-(
portenawak
 
Messages: 7180
Inscription: 07 Aoû 2005 12:16
Localisation: 28

Message » 11 Jan 2006 19:15

portenawak a écrit:merci pour les photos, ça donne envie lol
mais je resisterais...
pas d'info du CES de Las Vegas ??? Il a bien commencé ? Pas de nouveauté Yam ?
help :-(


Oui j'attends aussi les news !!! :roll:
Mon installation 5.2.2
AV: YAMAHA RX-A3060 - HP: KLIPSCH RP-280F - RP-450C - RP-250S - RP-140SA - SUB: MAGNAT SUB 300-THX - KLIPSCH R-115SW - DSPEAKER 8033 S²
TV: PANASONIC TX-65DX750E - UBD: OPPO UDP-203 EU - CÂBLES: MONSTER - MOGAMI - OEHLBACH - REAL CABLE
Sebass
Membre HCFR
Membre HCFR
 
Messages: 5673
Inscription: 01 Déc 2005 14:37
Localisation: Strasbourg (ALSACE)
  • offline

Message » 11 Jan 2006 20:07

tiens c'est bizarre j'ai l'impression d'en avoir vu 20000 des posts 557,657,757.
en plus ils ont tous le meme nom.
recherche
divaman
 
Messages: 3163
Inscription: 11 Mar 2003 18:29
Localisation: 7 eme ciel
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message