Modérateurs: Staff Haute-Fidélité, Staff Univers Casques, Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités

Tout ce qui concerne les caissons de basse (appelés aussi subwoofers) dans un usage HomeCinéma

Double SUBwoofer , et perte d'impact ! manque de pep's

Message » 14 Aoû 2017 20:54

LEPIRATE a écrit:
N3° a écrit:Je confirme que LePirate confirme très bien ! c'est confirmé d'ailleurs :ane:


Tu ne te fatigues pas beaucoup toi, viens en CORSE ta place est là :mdr: EUH... merde ma maison j'espère qu'elle sera là encore demain :roll: :mdr:

J'peux pas ils m'ont virés , trop flemme pour eux .... :ane:

La configuration dans mon profil


>>>>>Mon installation<<<<
AV: Yamaha RX-A3060 + Parasound A23 + EX502 - HP: KLIPSCH ATMOS 7.2.2 - SUB: 2x Klipsch R-115SW + 8033s²
TV 4K: PANASONIC TX-58DX730E - VP 4K: SONY vw260es - BR 4K: Panasonic UB700
Avatar de l’utilisateur
N3°
Membre HCFR
Membre HCFR
 
Messages: 16223
Inscription: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • offline

Annonce

Message par Google » 14 Aoû 2017 20:54

Publicite

 
Encart supprimé pour les membres HCFR

Message » 20 Sep 2017 16:49

N3° a écrit:Je confirme que LePirate confirme très bien ! c'est confirmé d'ailleurs :ane:


J'ai regardé la momie hier soir et je reconfirme ce que tu confirmes :mdr: :mdr:
LEPIRATE
 
Messages: 4751
Inscription: 13 Nov 2013 7:54
Localisation: SOUS LE SOLEIL DE LA CORSE DU SUD
  • offline

Message » 20 Sep 2017 20:09

LEPIRATE a écrit:
N3° a écrit:Je confirme que LePirate confirme très bien ! c'est confirmé d'ailleurs :ane:


J'ai regardé la momie hier soir et je reconfirme ce que tu confirmes :mdr: :mdr:

Confirmation confirmée ! , et comment elle va la momie ?

La configuration dans mon profil


>>>>>Mon installation<<<<
AV: Yamaha RX-A3060 + Parasound A23 + EX502 - HP: KLIPSCH ATMOS 7.2.2 - SUB: 2x Klipsch R-115SW + 8033s²
TV 4K: PANASONIC TX-58DX730E - VP 4K: SONY vw260es - BR 4K: Panasonic UB700
Avatar de l’utilisateur
N3°
Membre HCFR
Membre HCFR
 
Messages: 16223
Inscription: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • offline

Message » 20 Sep 2017 21:19

Je peux me joindre à vous pour confirmer ? :siffle:

La configuration dans mon profil


Full HD, 3D, 4K, HDR... : OK --- Fluidité : pas OK ! C'est pour quand à la fin ???
Avatar de l’utilisateur
Fafa
Staff Home-Cinéma
Staff Home-Cinéma
 
Messages: 72466
Inscription: 14 Aoû 2003 9:50
Localisation: 77 et Ô Touuuulouuuse

Message » 21 Sep 2017 0:00

Certes je confirme ton adhésion au club des confirmés !

La configuration dans mon profil


>>>>>Mon installation<<<<
AV: Yamaha RX-A3060 + Parasound A23 + EX502 - HP: KLIPSCH ATMOS 7.2.2 - SUB: 2x Klipsch R-115SW + 8033s²
TV 4K: PANASONIC TX-58DX730E - VP 4K: SONY vw260es - BR 4K: Panasonic UB700
Avatar de l’utilisateur
N3°
Membre HCFR
Membre HCFR
 
Messages: 16223
Inscription: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • offline

Message » 21 Sep 2017 6:53

Image
phil974
 
Messages: 7433
Inscription: 18 Juin 2003 7:31
Localisation: Saint Gilles les Hauts (La Réunion)
  • offline

Message » 11 Oct 2017 11:39

Hello,

J'ai exactement le meme problème que toi avec mon Yamaha RX-A2020.
Si j'active la sortie du caisson 2, on ressent un manque d'impact/volume flagrant.
J'ai plusieurs options sur l'ampli pour le placement des caissons : mono x2, gauche-droite ou avant - arrière. Mais j'ai toujours un manque d'impact/volume. Du coup je me suis acheté un câble Y et le tour est joué.
https://www.amazon.fr/gp/product/B005E6 ... UTF8&psc=1
SNAAP
Membre HCFR
Membre HCFR
 
Messages: 104
Inscription: 01 Jan 2008 5:11
Localisation: 92
  • offline

Message » 11 Oct 2017 11:55

c'est un bug Yamaha ont dirait ... pareil , un cable en Y et ca pulse a nouveau

La configuration dans mon profil


>>>>>Mon installation<<<<
AV: Yamaha RX-A3060 + Parasound A23 + EX502 - HP: KLIPSCH ATMOS 7.2.2 - SUB: 2x Klipsch R-115SW + 8033s²
TV 4K: PANASONIC TX-58DX730E - VP 4K: SONY vw260es - BR 4K: Panasonic UB700
Avatar de l’utilisateur
N3°
Membre HCFR
Membre HCFR
 
Messages: 16223
Inscription: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • offline

Message » 11 Oct 2017 12:19

Sauf qu' au final, c' est une seule sortie qui est dupliquée ... donc aucune gestion distincte des 2 subs 8)

La configuration dans mon profil


Opinions are like assholes...everybody has one... - Dirty Harry
Avatar de l’utilisateur
Chewee Levelu
Staff Home-Cinéma
Staff Home-Cinéma
 
Messages: 3733
Inscription: 25 Aoû 2010 9:38
Localisation: Kashyyyk
  • offline

Message » 11 Oct 2017 12:35

Chewee Levelu a écrit:Sauf qu' au final, c' est une seule sortie qui est dupliquée ... donc aucune gestion distincte des 2 subs 8)

Faux ! je peux gérer la réponse en fréquence des subs bien distinctement donc c'est bien que c'est géré séparément
SNAAP
Membre HCFR
Membre HCFR
 
Messages: 104
Inscription: 01 Jan 2008 5:11
Localisation: 92
  • offline

Message » 11 Oct 2017 12:37

Comment c' est branché ? Avant de dire que ce que j' avance est faux :ko:

Un seul câble Y sur 1 seule sortie du Yam vers les 2 subs ? J' ai raison ! "une seule sortie qui est dupliquée ..aucune gestion distincte des 2 subs" C' est un fait

Un câble Y par sortie et par SUB ? tu as raison, cependant si l' intérêt est de gagner en "impact" ou pression acoustique d' environ 3/4 db par sub ( car le câble Y n' apporte rien d' autre ), un câble mono par Sub et par sortie en remontant le niveau de référence dans le Yam de 3/4db donne le même résultat.

La configuration dans mon profil


Opinions are like assholes...everybody has one... - Dirty Harry
Avatar de l’utilisateur
Chewee Levelu
Staff Home-Cinéma
Staff Home-Cinéma
 
Messages: 3733
Inscription: 25 Aoû 2010 9:38
Localisation: Kashyyyk
  • offline

Message » 11 Oct 2017 14:22

Chewee Levelu a écrit:Comment c' est branché ? Avant de dire que ce que j' avance est faux :ko:

Un seul câble Y sur 1 seule sortie du Yam vers les 2 subs ? J' ai raison ! "une seule sortie qui est dupliquée ..aucune gestion distincte des 2 subs" C' est un fait

Un câble Y par sortie et par SUB ? tu as raison, cependant si l' intérêt est de gagner en "impact" ou pression acoustique d' environ 3/4 db par sub ( car le câble Y n' apporte rien d' autre ), un câble mono par Sub et par sortie en remontant le niveau de référence dans le Yam de 3/4db donne le même résultat.


Tu as faux si il n'y a pas de câble Y.
Avec tu as raison
par contre, relever le niveau de 3/4 db par sub lors d'un branchement sur les 2 sorties ne donne pas assez d'impact. Ca change complétement le comportement du caisson.
SNAAP
Membre HCFR
Membre HCFR
 
Messages: 104
Inscription: 01 Jan 2008 5:11
Localisation: 92
  • offline

Message » 11 Oct 2017 14:43

Ou je ne sais plus m' exprimer en Français ( habituellement, j' y arrive ) ou il y a un vrai problème de compréhension :roll:
M' enfin ... je ne cherche plus à essayer d' expliquer un truc à quelqu'un qui à forcement raison, puisque j' ai systématiquement faux :lol:
Pô grave :ane:

La configuration dans mon profil


Opinions are like assholes...everybody has one... - Dirty Harry
Avatar de l’utilisateur
Chewee Levelu
Staff Home-Cinéma
Staff Home-Cinéma
 
Messages: 3733
Inscription: 25 Aoû 2010 9:38
Localisation: Kashyyyk
  • offline

Message » 11 Oct 2017 16:19

Chewee Levelu a écrit:Ou je ne sais plus m' exprimer en Français ( habituellement, j' y arrive ) ou il y a un vrai problème de compréhension :roll:
M' enfin ... je ne cherche plus à essayer d' expliquer un truc à quelqu'un qui à forcement raison, puisque j' ai systématiquement faux :lol:
Pô grave :ane:


Non pas du tout, je ne cherche pas a avoir raison. j'ai pas dû comprendre le sens de ton 1er post voila tout. Au final on dit la même chose :bravo:
SNAAP
Membre HCFR
Membre HCFR
 
Messages: 104
Inscription: 01 Jan 2008 5:11
Localisation: 92
  • offline

Message » 11 Oct 2017 17:02

comme dit , pour moi c'est pas juste un dédoublement tout simple en Y dans l'ampli , sachant que les phases peuvent etre différentes sur les 2 sortie et que les DSP influes aussi ( g+d / double mono/ avant & arriere )
Mais difficile d'etre sur a 100% ...

La configuration dans mon profil


>>>>>Mon installation<<<<
AV: Yamaha RX-A3060 + Parasound A23 + EX502 - HP: KLIPSCH ATMOS 7.2.2 - SUB: 2x Klipsch R-115SW + 8033s²
TV 4K: PANASONIC TX-58DX730E - VP 4K: SONY vw260es - BR 4K: Panasonic UB700
Avatar de l’utilisateur
N3°
Membre HCFR
Membre HCFR
 
Messages: 16223
Inscription: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • offline


Retourner vers Caissons HomeCinéma

 
  • Articles en relation
    Dernier message