Modérateurs: Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: benbard, TANARD et 22 invités

Discussion sur les préamplis décodeurs HomeCinéma

Probleme sur rotel rsp 1068 besoin aide/ conseils svp

Message » 27 Sep 2012 9:04

Bonjour à tous,

voila l'histoire, il y a quelques années j'ai acheté sur ce forum un rsp 1068 dont je suissuis j'étais très conent ... jusqu'à hier soir
seulement ça c'était avant ...

hier soir avec madame, on a voulu ce faire un film, je lui dis ok, mets en route j'arrive, certaines mauvaise langues diront que le problème vient de là mais non je vous rassure, madame la télécommande programmable sait ce qu'elle à faire et le fait bien.

le problème: à la mise sous tension "gros ploc" dans les enceintes :wtf: moi tout de suite "- qu'est-ce que tu as fais", madame juste après "- mais rien du tout"
bon je laisse passer, on met le film, au bout de quelques secondes je fige tout, il y a un truc qui ne marche pas: ça grésille dans les enceintes :hein:

bon je vous passe les différents tests, changement de piste audio, de format de son, essai sur un autre film, puis sur un cd, chagement de source, vérification des cables, ..., rien à faire ça grésille toujours, jusqu'au moment où je remplace le rsp par un pré hifi (atoll pr200) et là plus de grésillement, ensuite j'ai mis le rsp sur ma compo hifi et là du nouveau ça grésille :cry:

bon ok, c'est le préamp qui m'a laché, voilà les symptomes:
ploc à la mise sous tension (rsp + bloc)
grésillement sur tous les cannaux, quelque soit la source, quelque soit le format son (DD, DTS, PCM, DSD), quelque soit la source (numérique coax, num optique, analogique, analogique en bypass)

bon j'en viens aux questions

pour vous c'est quoi le problème ?
c' est grave ?
je peux tenter un sav ? ça risque d'être cher ?

merci pour votre aide,
cdt,
menelothar
 
Messages: 83
Inscription: 30 Oct 2004 22:04
  • offline

Message » 30 Sep 2012 18:33

le sav rotel,j ai connu 2 fois sous garantie:transfo bruyant sur un rb 03 donc changé et probleme de faux contact sur une rca de mon ancien rsp1068.
rien avait été fait pendant 15 j a part le mettre sous tension...meme pas un cable de branché sur la rca en question....
donc,bon courage. :cry:
MCSD18
 
Messages: 747
Inscription: 21 Oct 2004 23:30
  • offline


Retourner vers Préamplis Décodeurs HomeCinéma

 
  • Articles en relation
    Dernier message