Modérateurs: Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités

Discussion sur les préamplis décodeurs HomeCinéma

Problème sur Tag McLaren

Message » 20 Déc 2016 8:29

Bonjour,
Voici un problème que je rencontre dernièrement sur mon Tag McLaren av32r bp192 (qui est un 5.1): branché à un tuner Marantz ST6000, le Tag m'indique "entrée excessive" à chaque fois que je trouve une station en stéréo (si je change la fréquence de 0.5khz, il n'y a pas de souci, aucune indication). Dans les paramètres, la sensibilité de l'entrée (réglable de 0.1 à 3 volts par pas de 0.1 volt) est pourtant réglée à 3 volts (donc au maximum).

Qu'en pensez-vous? Quel risque y-a-t-il à écouter le tuner dans ces conditions? Que faire pour diminuer la sortie du tuner sans endommager le Tag?

Pour information, le tuner est d'origine (acheté neuf en 2003) et je n'ai pas souvenirs d'avoir eu cette indication sur le Tag avant, ni à l'écoute du tuner, ni avec aucun autre appareil.

Merci pour vos réponses.
Vulcain
 
Messages: 119
Inscription: 16 Mar 2016 15:15
  • offline

Annonce

Message par Google » 20 Déc 2016 8:29

Publicite

 
Encart supprimé pour les membres HCFR

Message » 22 Déc 2016 17:09

Personne n'a d'idée? Est-ce l'entrée du Tag qui a un problème ou est-ce la sortie du tuner? Et quels sont les dangers pour le Tag, les amplis ou les enceintes?
Vulcain
 
Messages: 119
Inscription: 16 Mar 2016 15:15
  • offline

Message » 22 Déc 2016 17:35

Salut.
C'est bizarre en effet , je ne crois pas une tension d'entrée excessive mais tu peux tenter l’expérience de mettre une résistance de 1KΩ ou autre valeur en parallèle sur la sortie RCA ( ou l'entrée ,peu importe) de manière à créer une atténuation.
Comme les resistances noire ou bleu sur cette photo
Image
Samsara
 
Messages: 5271
Inscription: 20 Avr 2000 2:00
  • offline

Message » 27 Déc 2016 18:19

Merci pour la réponse, mais n'étant pas bricoleur pour un sou, il m'est compliqué de poser et souder des composants...

En débranchant et rebranchant le tuner sur la même entrée, le problème a disparu. :D Espérons que ce n'était qu'un faux contact...
Vulcain
 
Messages: 119
Inscription: 16 Mar 2016 15:15
  • offline



Retourner vers Préamplis Décodeurs HomeCinéma

 
  • Articles en relation
    Dernier message