Modérateurs: Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

Discussion sur les préamplis décodeurs HomeCinéma

Recensement proprio PR SC 5508 / panne

Message » 07 Déc 2012 23:04

Bonjour à toutes et tous,

Je vous propose ce fil pour recenser les propriétaires de PR SC 5508 et ceux ayant connu la panne des modes DSP qui défilent...

Propriétaires / Panne / Date d'achat

lcaufrie - Oui - ?
Guitou1 - Oui - 10/2010
Mengo - Non - 11/2010
Alex928gt-Oui - 10/2010
CDGG - Oui - 02/2011
Albalkar - Non - 08/2010

Bon WE
Dernière édition par albalkar le 27 Aoû 2013 19:57, édité 6 fois.
albalkar
Membre HCFR
Membre HCFR
 
Messages: 1352
Inscription: 16 Nov 2003 19:13
Localisation: Région parisienne
  • offline

Annonce

Message par Google » 07 Déc 2012 23:04

Publicite

 
Encart supprimé pour les membres HCFR

Message » 13 Déc 2012 11:05

Yes ... J en suis ... Je vais devoir le renvoyer en Allemagne pour le sav ...
Date d achat 4/2/11
CDGG
 
Messages: 6054
Inscription: 29 Mai 2007 22:02
Localisation: GRENOBLE
  • offline

Message » 14 Déc 2012 0:43

Bonsoir,

J'en ai été, date d'achat 10/2010.

Heureusement réparé et pas de nouveau souci pour l'instant.

Merci
A+
Alex
alex928gt
 
Messages: 22
Inscription: 20 Juil 2004 14:36
  • offline

Message » 14 Déc 2012 23:35

C'est inquietant tout ça ...
le mien 11/2010 (2eme main acheté à Gil...) fonctionne PARFAITEMENT.
Pour le reste, il est fantastique mais c'est HS
Mengo
 
Messages: 26
Inscription: 04 Fév 2005 14:32
Localisation: NIMES
  • offline

Message » 15 Déc 2012 10:19

Pour avoir discuté avec le technicien sav belge ( qui a plus d'une fois réparé ce pb de dsp ) , ce n'est pas grand chose en fait selon lui :
Le cable ide et ses 2 connecteurs à changer et s'est reparti : coût PMO : 75€
C'est le moindre mal si ce n'est vraiment que ça , divers forums étrangers que j'ai pu lire et recensant la meme panne ont effectivement eu tous cette meme réparation , donc ...
Mon onkyo est parti ce matin ...
CDGG
 
Messages: 6054
Inscription: 29 Mai 2007 22:02
Localisation: GRENOBLE
  • offline

Message » 15 Déc 2012 13:19

Les connecteurs en bout de câbles ou ceux sur les cartes ?
albalkar
Membre HCFR
Membre HCFR
 
Messages: 1352
Inscription: 16 Nov 2003 19:13
Localisation: Région parisienne
  • offline

Message » 15 Déc 2012 13:19

un petit tuto pourrait être sympa, si ça se trouve c'est pas grand chose à faire.
albalkar
Membre HCFR
Membre HCFR
 
Messages: 1352
Inscription: 16 Nov 2003 19:13
Localisation: Région parisienne
  • offline

Message » 15 Déc 2012 13:31

Un connecteur en face avant et un vers l arrière , en fait au dire du technicien , certains ne change que la nappe IDE mais les connecteurs ( de mauvaise qualité sur certaines séries ) ont tendance à s oxyder avec le temps ( ce qui crée des perturbations entre les entrées , les modes d écoutes de manière aléatoire , dysfonctionnement des boutons en façade , etc ... ) il faut donc aussi les changer en plus du câble ...
Je pense qu effectivement , ce n est pas grand chose a faire ... Mais je laisse faire ça à ceux dont c est le métier !
CDGG
 
Messages: 6054
Inscription: 29 Mai 2007 22:02
Localisation: GRENOBLE
  • offline

Message » 15 Déc 2012 13:37

albalkar a écrit:Les connecteurs en bout de câbles ou ceux sur les cartes ?


Connecteurs sur les cartes ...
CDGG
 
Messages: 6054
Inscription: 29 Mai 2007 22:02
Localisation: GRENOBLE
  • offline

Message » 15 Déc 2012 21:17

OK, donc démontage de carte. Je vais me lancer sur un prise HDMI chassis avec un ami qui a l'habitude de la maintenance (j'ai fait beaucoup délectronique mais ça date d'avant les CMS...) . En fait, il faut le bon matériel de soudure (outils et produits) pour y arriver sans rien casser. MAintenant, c'est vrai que pour 75 €, c'est pas trop intéressant de s'embêter. :mdr:
albalkar
Membre HCFR
Membre HCFR
 
Messages: 1352
Inscription: 16 Nov 2003 19:13
Localisation: Région parisienne
  • offline

Message » 20 Fév 2013 7:53

Je viens de récupérer mon 5508 qui était en panne et j'ai eu une discussion intéressante avec le technicien:
Deux pannes actuellement sont connues sur le 5508:
1. DSP qui défilent. Dans ce cas il faut remplacer la nappe et les 2 connecteurs. Comme les connecteurs sont mal placés il peut arriver que certains SAV ne les remplacent pas et donc le problème reviendra à terme.
2. Plus de son en sortie sur aucun mode et certains menus grisés: remplacement de la carte HDMI.
Pour info, cette carte HDMI chauffe très fort et il faut préconiser une très bonne ventilation du préampli.
lcaufrie
 
Messages: 1485
Inscription: 07 Sep 2002 9:56
Localisation: Saint-denis (Belgique)

Message » 23 Fév 2013 13:27

Pour info: quand ils remplacent la carte HDMI, la MAC addresse change :evil:
lcaufrie
 
Messages: 1485
Inscription: 07 Sep 2002 9:56
Localisation: Saint-denis (Belgique)

Message » 20 Mar 2013 23:21

Hello, j'ai un 5508, mais je ne sais si c'est une panne, explications ici
preamplis-decodeurs-homecinema/onkyo-pr-sc-5508-t29944432-2025.html
Dili
 
Messages: 2364
Inscription: 04 Jan 2006 17:03
Localisation: IDF (78)
  • offline

Message » 12 Aoû 2013 22:09

pour info carte HDMI changée sous garantie le mois dernier

cordialement
Guitou1
 
Messages: 38
Inscription: 21 Nov 2011 22:34
  • offline

Message » 27 Aoû 2013 18:21

Pour info
Changement carte hdmi sous garantie en juin (nb: achat octobre 2010)
Salut à tous et toutes
Guitou1
 
Messages: 38
Inscription: 21 Nov 2011 22:34
  • offline


Retourner vers Préamplis Décodeurs HomeCinéma

 
  • Articles en relation
    Dernier message