Modérateurs: Staff Jeux-Video, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

L'univers Playstation

Ma PS3 encore en rade: votre avis?

Message » 04 Juin 2011 17:52

Hello,

Alors que j'étais en train de jouer depuis peu de temps avec mon fils à Little Big Planet 2, ma PS3 s'est carrément éteinte d'un coup! :o

Mais quand je dis éteinte, c'est comme ci j'avais actionné l'interrupteur au dos de la console.

Plus aucune led d'allumée sur le devant?

J'ai actionné l'interrupteur au dos mais rien à faire elle ne s'allume mêm plus en veille... :evil:

J'ai un peu les boules car j'ai déjà changé la lentille il y a 2-3 mois et si ça continue, tout va y passer, autant racheter une neuve! :grr:

A votre avis, quelle peut-être la raison de la panne?
Alim cramée?

Merci!

PS: je précise que c'est une Fat.
Dernière édition par philouxboy le 04 Juin 2011 17:54, édité 1 fois.
philouxboy
 
Messages: 657
Inscription: 20 Fév 2001 2:00
Localisation: Rennes
  • offline

Annonce

Message par Google » 04 Juin 2011 17:52

Publicite

 
Encart supprimé pour les membres HCFR

Message » 04 Juin 2011 17:53

philouxboy a écrit:Hello,

Alors que j'étais en train de jouer depuis peu de temps avec mon fils à Little Big Planet 2, ma PS3 s'est carrément éteinte d'un coup! :o

Mais quand je dis éteinte, c'est comme ci j'avais actionné l'interrupteur au dos de la console.

Plus aucune led d'allumée sur le devant?

J'ai actionné l'interrupteur au dos mais rien à faire elle ne s'allume mêm plus en veille... :evil:

J'ai un peu les boules car j'ai déjà changé la lentille il y a 2-3 mois et si ça continue, tout va y passer, autant racheter une neuve! :grr:

A votre avis, quelle peut-être la raison de la panne?
Alim cramée?

Merci!

PS: je précise que c'est une Fat.
philouxboy
 
Messages: 657
Inscription: 20 Fév 2001 2:00
Localisation: Rennes
  • offline

Message » 04 Juin 2011 17:54

Tu connais quelqu'un dans le coin qui pourrait tr prêter un cable d'alim ? Histoire de voir si ça vient de là.
Valnir
 
Messages: 738
Inscription: 07 Oct 2009 10:49
Localisation: Brest
  • offline

Message » 04 Juin 2011 17:55

...
philouxboy
 
Messages: 657
Inscription: 20 Fév 2001 2:00
Localisation: Rennes
  • offline

Message » 04 Juin 2011 17:55

Si c'est une fat (les premiers modele) effectivement faut pas s'embeter a faire reparer. Poubelle et une neuve
jujulolo
 
Messages: 21112
Inscription: 22 Juil 2002 12:06
Localisation: Nice
  • offline

Message » 04 Juin 2011 17:56

Valnir a écrit:Tu connais quelqu'un dans le coin qui pourrait tr prêter un cable d'alim ? Histoire de voir si ça vient de là.


Pas bête, j'ai un ami qui en a une, mais une Slim.
tu penses que ça peut le faire?
philouxboy
 
Messages: 657
Inscription: 20 Fév 2001 2:00
Localisation: Rennes
  • offline

Message » 04 Juin 2011 17:57

jujulolo a écrit:Si c'est une fat (les premiers modele) effectivement faut pas s'embeter a faire reparer. Poubelle et une neuve


Arg, radicale non?! :ko:
philouxboy
 
Messages: 657
Inscription: 20 Fév 2001 2:00
Localisation: Rennes
  • offline

Message » 04 Juin 2011 18:16

Normalement oui, le transfo est extérieur ou intérieur ? Je connais pas les fat. J'ai une slim. Autrement, si ça vient pas de là. Vu que tu n'y perds plus rien, tu peux tenter de la réparer en changeant la pâte thermique au niveau du processeur.

http://www.ps3gen.fr/tuto-comment-repar ... 469-1.html
Valnir
 
Messages: 738
Inscription: 07 Oct 2009 10:49
Localisation: Brest
  • offline

Message » 04 Juin 2011 18:51

C'est radical ton histoire. Ca sent l'alim ça
julienctr
 
Messages: 2011
Inscription: 11 Déc 2007 18:14
Localisation: paris
  • offline

Message » 04 Juin 2011 19:22

Bon je suis officiellement élu "boulet du jour! :roll:

Ca remarche, en fait l'ai bougé la console dans le meuble pour faire les poussières hier et j'ai dû tirer un peu sur le câble qui devait être à la limite du contact électrique. :oops:

Après l'avoir correctement renfoncé, c'est reparti comme en 40... :oldy:

Merci quand même pour votre aide, vous avez le droit de m'insulter si vous voulez! :lol:
philouxboy
 
Messages: 657
Inscription: 20 Fév 2001 2:00
Localisation: Rennes
  • offline

Message » 04 Juin 2011 19:47

Ca arrive à tout le monde
















































Image

:hehe:
Valnir
 
Messages: 738
Inscription: 07 Oct 2009 10:49
Localisation: Brest
  • offline

Message » 04 Juin 2011 20:26

Après tu aurais été le looser de chez looser...
Le mec passe un mois et demi sans pouvoir jouer en live et paf ! Des que le psn refonctionne c'est la console qui lâche... :ane:
Riffhard
 
Messages: 2946
Inscription: 04 Nov 2010 19:35
  • offline

Message » 04 Juin 2011 22:41

Enorme le pseudo... :mdr: je suis littéralement mort de rire :lol: :ohmg: :lol:
Corematrix
 
Messages: 9635
Inscription: 06 Nov 2008 11:25
  • offline

Message » 05 Juin 2011 17:34

La console devait chauffer tout particulièrement lorsque la sécurité s'est enclenchée. Cela m'est déjà arrivé. J'ai laissé refroidir la console et j'ai débranché-rebranché le cable (d'alimentation) qui se trouve derrière la console. Ensuite, j'ai rallumé la console. C'est vrai que lorsque ça m'est arrivé j'ai cru que ma PS3 était HS.
evangelion77
 
Messages: 2499
Inscription: 19 Oct 2010 23:15
Localisation: Lacanau beach
  • offline


Retourner vers Univers Playstation

 
  • Articles en relation
    Dernier message