Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 9 invités

Tout sur les projecteurs vidéo à matrices ( LCD, DMD, DILA, ... ) 1080i/1080P

JVC DLA-HD350

Message » 16 Aoû 2017 6:35

Bonjour,
Depuis peu, je constate également une ligne de couleur à gauche de l'écran. Je crois que ce problème a déjà été évoqué ici.
Auriez-vous une idée du coût pour la réparation et est-ce que la réparation tient dans le temps ?
Merci
DINO
Membre HCFR
Membre HCFR
 
Messages: 225
Inscription: 23 Fév 2006 8:10
Localisation: Pas de Calais
  • offline

Annonce

Message par Google » 16 Aoû 2017 6:35

Publicite

 
Encart supprimé pour les membres HCFR

Message » 23 Oct 2017 21:46

Bonsoir j ai mon JVC qui a sa lampe à 1200heures ( la première ), pas vraiment de signes mais bon j ai peur de m habituer progressivement à la baisse de luminosité... Qu’ en pensez vous c est trot tôt ? Je n ai jamais eu de panne mais vu les derniers éléments sur l absence de possibilité de réparation je ne sais pas si ça vaut le coup d investir les 312 euros pour une lampe neuve
Dans l attente de vos retour ..
logan71275
 
Messages: 153
Inscription: 23 Oct 2004 17:55
Localisation: aubagne
  • offline

Message » 23 Oct 2017 22:01

J’ai pris une lampe chez eux. Elle a maintenant 600 heures et fonctionne parfaitement

https://dilamp.com/fr/lampes-videoproje ... ilips.html

Gil
Avatar de l’utilisateur
gil2b
Membre HCFR
Membre HCFR
 
Messages: 17545
Inscription: 28 Déc 2003 19:52
  • offline

Message » 28 Oct 2017 23:10

Decidement on est bien sur HCFr :lol:
Avatar de l’utilisateur
gil2b
Membre HCFR
Membre HCFR
 
Messages: 17545
Inscription: 28 Déc 2003 19:52
  • offline

Message » 11 Nov 2017 13:46

Bonjour à tous
L'un de vous aurait-il conservé les photos expliquant le nettoyage du HD350 ? sur le forum ou le site AVS forum elles n'y sont plus.

J'ai regardé la lampe et le prisme, ils sont impec. J'aimerais me rendre compte s'il est facile de faire plus.

Merci par avance
Damien
MADien
 
Messages: 2146
Inscription: 11 Juin 2005 11:37
Localisation: 78
  • offline

Message » 24 Déc 2017 11:11

Bonjour,

J'ai aussi un HD350 est il présente sur toute la hauteur du bord droit une bande rouge. De plus cette bande dans le temps ne fait que s'agrandir.

Je pense que le problème vient d'un défaut de convergence du prisme en X qui doit ce dégrader dans le temps.
J'avais eu aussi à une époque un Panasonic PTAX-100 qui avait aussi fini par avoir une défaut sur le prisme en X.

De plus depuis quelques temps les sources HDMI 1080P ne sont plus reconnu par mon HD350 (écran noir). Je suis obligé de forcer mon signal source video en 1080i.

Je pense qu'il va falloir que mon bon vieux projecteur parte à la retraite.
Ouh_Pinaise
 
Messages: 9
Inscription: 24 Déc 2017 11:04
Localisation: Dans l'aisne
  • offline

Message » 24 Déc 2017 12:04

Ouh_Pinaise a écrit:Bonjour,

J'ai aussi un HD350 est il présente sur toute la hauteur du bord droit une bande rouge. De plus cette bande dans le temps ne fait que s'agrandir.

Je pense que le problème vient d'un défaut de convergence du prisme en X qui doit ce dégrader dans le temps.
J'avais eu aussi à une époque un Panasonic PTAX-100 qui avait aussi fini par avoir une défaut sur le prisme en X.

De plus depuis quelques temps les sources HDMI 1080P ne sont plus reconnu par mon HD350 (écran noir). Je suis obligé de forcer mon signal source video en 1080i.

Je pense qu'il va falloir que mon bon vieux projecteur parte à la retraite.



C'est réparable, envoie un mp à Stéphane (sur le poste Stephane SAV de mémoire). C'est dans les 200€ je crois
Madien
MADien
 
Messages: 2146
Inscription: 11 Juin 2005 11:37
Localisation: 78
  • offline

Message » 30 Déc 2017 12:16

Merci beaucoup pour l'information.
Mais je viens d'investir dans un X500 :siffle:
Ouh_Pinaise
 
Messages: 9
Inscription: 24 Déc 2017 11:04
Localisation: Dans l'aisne
  • offline

Message » 30 Déc 2017 18:25

Ouh_Pinaise a écrit:Merci beaucoup pour l'information.
Mais je viens d'investir dans un X500 :siffle:


Jeté l'ancien ??? quel gaspillage si tel est le cas :roll:
Préampli YAMAHA CX-A5000|Amplis PARASOUND HALO A23 & INTEGRA DTA 70.1|Subs JBL TIK-SUB/KLIPSCH KA1000+2 KW-120THX|Enceintes MISSOURI DIVES TENNESSEE|CD DENON DCD-1510|Blu-Ray OPPO BDP-95EU|Projo JVC HD-350|LCD SONY KDL 55W905A|
Avatar de l’utilisateur
777
Membre HCFR
Membre HCFR
 
Messages: 957
Inscription: 02 Mar 2008 17:38
Localisation: 44
  • offline

Message » 01 Jan 2018 10:29

777 a écrit:
Ouh_Pinaise a écrit:Merci beaucoup pour l'information.
Mais je viens d'investir dans un X500 :siffle:


Jeté l'ancien ??? quel gaspillage si tel est le cas :roll:


Non je vais le remettre en état et le revendre. Il reste un très bon vidéoprojecteur à mes yeux.

Il faut que je fasse quelques essais.
- Mon problème qu'il fonctionne que en 1080i et plus en 1080p et sur le HDMI 2, j'ai pas fait le test sur le 1.
- La bande rouge sur le côté droite, n'est pas un problème sur le prisme. Après avoir dépoussiérer ma mémoire le prisme en X désaligne les matrices. Je pense plus un problème d'alignement avec l'optique. Faut que je regarde aussi.

J'avais envie de passer à un modèle blanc pour le fixer au plafond et ma lampe approche les 2500 heures.
Ouh_Pinaise
 
Messages: 9
Inscription: 24 Déc 2017 11:04
Localisation: Dans l'aisne
  • offline

Message » 28 Avr 2018 23:54

Problème avec mon dla:
warning clignote en rouge toutes les secondes.
J'ai essayé de soulever le capot pour regarder dedans, mais impossible, malgré le dévissage des deux vis.
Ceux qui ne savent rien en savent toujours autant que ceux qui n'en savent pas plus qu'eux

Abonnez vous à votre groupe régional: "Résidents de ............."
Avatar de l’utilisateur
Thierry.P
Staff Rencontres
Staff Rencontres
 
Messages: 12976
Inscription: 20 Sep 2001 2:00
Localisation: 31
  • offline

Message » 29 Avr 2018 11:06

Ampoule ?
Neo Reloaded
 
Messages: 903
Inscription: 02 Juin 2007 19:22
Localisation: Haut-Rhin (68)
  • offline

Message » 29 Avr 2018 11:32

je vais vérifier ...
Ceux qui ne savent rien en savent toujours autant que ceux qui n'en savent pas plus qu'eux

Abonnez vous à votre groupe régional: "Résidents de ............."
Avatar de l’utilisateur
Thierry.P
Staff Rencontres
Staff Rencontres
 
Messages: 12976
Inscription: 20 Sep 2001 2:00
Localisation: 31
  • offline

Message » 29 Avr 2018 11:47

1- Dans ton manuel tu trouveras à quoi correspondent les différents signaux Led.
2- Si le tiens n'y est pas contactes l'un des centre SAV, ils ont une liste plus complète de ces signaux et pourront te renseigner précisément sur ta panne.
JVC DLA-X5000 - Movie Palace Acoustic 300C - PCHC ( Intel I7-3770K, ASUS STRIX R9 FURY Gaming ) - ANTHEM MRX 710 - YAMAHA 6150 - QSC RMX 1850HD - Anti-mode 8033 C - CAD T3 - KCS SR-10A - SUNFIRE HRS-12
Avatar de l’utilisateur
Goldfinger67
Membre HCFR
Membre HCFR
 
Messages: 6398
Inscription: 18 Nov 2008 15:34
Localisation: Aveyron
  • offline

Message » 02 Juin 2018 19:08

Pour info, il existe un SAV JVC (ou affilié/partenaire ?) sur Toulouse:
http://www.atout-videoprojecteur.com/do ... e-sav-jvc/
JVC-HD350+Lumene Coliseum Premium 270C/Panasonic-TX-L47ET60/Darbee-DVP 5100/Dune BD Prime 3.0+Nas Synology DS2411(14To)/Denon-DVD-3930/Denon-AVR-7200WA/Accuphase-E-408/Focal-Electra 1028Be+CC1008Be+Chorus IW-706V/Velodyne-SPL-1500R/ Logitech-Harmony Elite
Avatar de l’utilisateur
ashday
Membre HCFR
Membre HCFR
 
Messages: 421
Inscription: 14 Jan 2007 17:23
Localisation: 31
  • offline


Retourner vers Projecteurs HD

 
  • Articles en relation
    Dernier message