Modérateurs: Staff Juridique, Staff Relations PROs • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

Vos retours d'expérience sur les enseignes (commerçants, fabricants, SAV, etc.).
Règles du forum
Ce forum est dédié aux retours d'expériences des forumeurs et à leurs demandes d'information sur les différentes enseignes (commerçants, fabricants, SAV, etc.).
Professionnels comme forumeurs peuvent contribuer aux sujets existants, mais la création des sujets est réservée au Staff PROs, lequel l'effectue dès qu'il a connaissance d'une nouvelle enseigne.

Cobrason

Message » 12 Juil 2013 11:14

Bonjour @impy,

Voici une copie de la réponse envoyée suite à votre MP :

"Dans la mesure où le produit a moins de 7 jours, nous prenons les frais de retour en charge. En revanche, le produit doit nous être retourné en bon état, dans sa boite d'origine avec tous les accessoires.
Je viens de transmettre votre demande au service client, qui enverra un bon de retour par mail dans la journée.

Restant à votre disposition pour toute demande, j'espère que cette solution vous conviendra.

Cordialement,"
CobraSon
Pro-Commercant
Pro-Commercant
 
Messages: 196
Inscription: 24 Aoû 2011 17:37

Annonce

Message par Google » 12 Juil 2013 11:14

Publicite

 
Encart supprimé pour les membres HCFR

Message » 12 Juil 2013 11:23

impy a écrit:Bonjour,

Je viens de recevoir il y a de cela quelques heures, un ampli Marantz de chez COBRASON.

Cet ampli s'allume, toutes les fonctions semblent opérationnelles cependant, il n'émet aucun son aux enceintes.

Je souhaite le retourner, est-il possible de s'affranchir des frais de port au retour, au mois ça de gagner, j'ai perdu trop de temps à essayer plusieurs configurations sans succès:

- Positionnement des câbles d'enceintes sur les speakers A puis speakers B.
- Essai de l'entrée AUX AV, puis l'entrée CD de l'ampli
- mode pure puis sans
- j'ai même pris mon casque mais non, aucun son.

Pouvez-vous me donner la démarche à suivre?

Cordialement.


Bonjour

Avez vous vérifié si la source avait bien la bonne sortie son de validée ?
Voir aussi le mode MUTE si enclenché par erreur
BanditFrane
 
Messages: 4561
Inscription: 05 Sep 2008 10:40
Localisation: Haussynéma des Hauts de France

Message » 12 Juil 2013 13:08

Bonjour,

Très bien , je ne multiplie pas les démarches comme vous êtes présents ici, je voulais appeler le service client ce midi, je m'abstiendrai donc.

J'attends le mail de leur part qui pour l'instant n'est pas arrivé.

Ce qui m'embête c'est que ma chaîne devait fonctionner pour ce week-end du 13 juillet pour un événement particulier et que je devrais m'y prendre autrement.

Cordialement.


@ BanditFrane: Mute enclenché puis non enclenché - Les sources utilisées ont été : la sortie analogique d'un PIONEER N30 - la sortie de la carte son d'un pc portable - un baladeur numérique SANDISK
impy
 
Messages: 17
Inscription: 27 Jan 2011 0:05
  • offline

Message » 12 Juil 2013 22:56

L'ampli est entre les mains du transporteur, vous le recevrez demain.

Cordialement.
impy
 
Messages: 17
Inscription: 27 Jan 2011 0:05
  • offline

Message » 15 Juil 2013 10:04

Bonjour @Impy,

C'est noté, merci pour l'info. Je me renseignerai Mardi auprès du SAV pour vous confirmer la réception.

Cordialement,
CobraSon
Pro-Commercant
Pro-Commercant
 
Messages: 196
Inscription: 24 Aoû 2011 17:37

Message » 16 Juil 2013 10:40

CobraSon a écrit:Bonjour @Impy,

C'est noté, merci pour l'info. Je me renseignerai Mardi auprès du SAV pour vous confirmer la réception.

Cordialement,


Bonjour,

Une fois la réception confirmée, merci de procéder à un remboursement, j'ai trouvé une autre solution de mon côté.

Cordialement.
impy
 
Messages: 17
Inscription: 27 Jan 2011 0:05
  • offline

Message » 16 Juil 2013 16:03

Bonjour @Impy,

On l'a bien reçu, et je dois dire que votre emballage est parfait ! Tout comme le produit. Et effectivement, la panne est constatée. Nous allons procéder au remboursement dans les plus brefs délais. Mon collègue Eric va prendre contact avec vous.

Cordialement,
CobraSon
Pro-Commercant
Pro-Commercant
 
Messages: 196
Inscription: 24 Aoû 2011 17:37

Message » 25 Juil 2013 10:30

CobraSon a écrit:Bonjour @Impy,

On l'a bien reçu, et je dois dire que votre emballage est parfait ! Tout comme le produit. Et effectivement, la panne est constatée. Nous allons procéder au remboursement dans les plus brefs délais. Mon collègue Eric va prendre contact avec vous.

Cordialement,


Bonjour CobraSon,

Je vous ai retourné l'appareil défectueux le 12 juillet, votre collègue Eric m'a appelé pour me dire que le remboursement allait se faire par chèque.

Pouvez-vous me dire combien de temps dure votre procédure ? Jusqu'à maintenant, je n'ai rien reçu.

Cordialement.
impy
 
Messages: 17
Inscription: 27 Jan 2011 0:05
  • offline

Message » 25 Juil 2013 10:50

Bonjour @impy,

Comptez encore 2 ou 3 jours pour recevoir le chèque.

Cordialement,
CobraSon
Pro-Commercant
Pro-Commercant
 
Messages: 196
Inscription: 24 Aoû 2011 17:37

Message » 10 Oct 2013 17:52

Toujours pas de nouvelles de ma commande chez Cobrason, passée le 15 septembre... :-?

Le dernier mail que j'ai reçu était le suivant (en date du vendredi 4 octobre)

Votre commande n°### est maintenant
En attente produit.

Vous pouvez consulter le statut de votre commande en vous connectant sur votre compte.

Bonjour Monsieur, Sony vient de livrer sur notre plateforme extérieure les vidéoprojecteurs VPL HW 50 ES. Notre équipe logistique organise la répartition et l'attribution selon les commandes passées. Les produits seront disponibles demain Samedi dans nos différents magasins. Dans le cas où vous avez choisi l'expédition de votre commande, les envois seront réalisés dès Lundi pour une livraison sous 48 à 96 heures selon le type de transport choisi lors du passage de votre commande. Nous vous remercions pour votre patience et vous souhaitons une bonne installation et une bonne séance Cinéma. Cordialement, Eric Service client Cobra

Si vous avez des questions, n'hésitez pas à nous contacter par mail sur serviceclient@cobrason.com ou par téléphone au 0 825 30 10 80.

Merci,

Cobrason


Les envois devaient soit disant être réalisés dès Lundi, sauf que je n'ai eu aucune nouvelle depuis ce mail. Je suppose que si mon VP m'avait été envoyé Lundi comme mentionné j'aurais eu une notification d'expédition, seulement là je n'ai rien. Si ça se trouve tout le monde a déjà reçu son VP, même ceux qui ont commandé après moi.

Je viens d'envoyer un mail pour demander des explications, car ce silence commence à m'agacer.
goldsaint
 
Messages: 803
Inscription: 24 Mar 2010 8:59
Localisation: into the Void
  • offline

Message » 10 Oct 2013 18:11

"Silence" alors que tu te bases sur une "supposition" que tu aurais du recevoir un mail qui n'existe peut-être pas ?
Et si tu les appelais, ça ne calmerait pas plus vite ton impatience ?
Avatar de l’utilisateur
Dialhot
Administrateur Forum Général
Administrateur Forum Général
 
Messages: 26216
Inscription: 25 Aoû 2005 13:26
Localisation: Waltham, MA
  • offline

Message » 10 Oct 2013 18:14

@Goldsaint

Bonjour,

Votre vidéoprojecteur HW50 a bien été expédié Lundi, et a été livré le Mardi 8 Octobre à 11h35 en point relais. Mon collègue Eric a dû vous transmettre tous les détails nécessaires.

Je vous souhaite une excellente continuation, et reste à votre disposition pour toute demande.

Cordialement,
Dernière édition par CobraSon le 10 Oct 2013 18:16, édité 1 fois.
CobraSon
Pro-Commercant
Pro-Commercant
 
Messages: 196
Inscription: 24 Aoû 2011 17:37

Message » 10 Oct 2013 18:15

:ohmg:
CobraSon
Pro-Commercant
Pro-Commercant
 
Messages: 196
Inscription: 24 Aoû 2011 17:37

Message » 10 Oct 2013 19:30

Super...

• Le statut de commande était resté sur "Préparation en cours"

• Aucune notification d'expédition

• Pas de numéro de suivi de colis

• Aucune notification par SMS de réception du colis par le relais
Pourtant j'avais bien donné le bon numéro de portable...

• En gros si je ne m'étais pas manifesté mon colis aurait pu rester une semaine de plus dans le relais...

VERDICT : des dysfonctionnements en cascade, Cobrason ce sera donc la première et dernière fois pour moi :zen:

.
..
...

@Dialhot : merci du conseil mais les numéros payants en 0 800 je ne vois pas pourquoi je devrais être un pauvre con de client qui soit obligé de raquer même ne serait-ce qu'un seul centime précisément quand c'est l'entreprise qui a merdé, je trouve que ça fait double peine pour la victime. Question de principe, je suis contre tous ces numéros payants.
goldsaint
 
Messages: 803
Inscription: 24 Mar 2010 8:59
Localisation: into the Void
  • offline

Message » 10 Oct 2013 20:44

Mais tu préfère passer ta mauvaise humeur ici?
Avatar de l’utilisateur
gil2b
Membre HCFR
Membre HCFR
 
Messages: 17559
Inscription: 28 Déc 2003 19:52
  • offline


Retourner vers Vos expériences