Modérateur: Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 9 invités

Merci d'utiliser le formulaire pour rédiger votre annonce.
Règles du forum
Petites annonces pour Amplificateurs intégrés 2 canaux.
La consultation est libre mais la publication est réservée aux Membres de l'Association : être inscrit sur le forum ne suffit pas.
Pour tout savoir sur la création et la gestion d'une annonce, penser à consulter la FAQ des PA !
Merci d'utiliser le formulaire pour rédiger votre annonce.

Audiomat Prelude avec sveltana EL34 C

Message » 30 Jan 2009 14:56

Type : ampli
[b]Marque : audiomat
[b]Modèle et options : prelude
[b]Prix de vente : 1700e à débattre

[b]Département où la marchandise est visible : 20
[b]Possibilité d'expédition : oui
[b]Montant des frais d'expédition : compris dans le prix

[b]État de la marchandise : parfait
[b]Première main : non
[b]Prix neuf : dans les 3000 euros ou plus
[b]Facture disponible : non lettre de cession
[b]Date et lieu d'achat : annee 2008 nice
[b]Garantie et date d'expiration : les frères Clarisse garantie à vie
[b]Numéro de série : sur demande

[b]Emballage d'origine conservé : non
[b]Documentations conservées : non

[b]Description générale : ampli à lampes et transistores
[b]Site web du constructeur : mutine ou les artisans du son

Image

Image

Image

j'en demande 1700 euros frais de port inclus. :mdr:
xor1024
 
Messages: 127
Inscription Forum: 17 Avr 2008 9:48
  • offline

Annonce

Message par Google » 30 Jan 2009 14:56

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 31 Jan 2009 21:19

Excellent ampli que j'ai possédé une longue année. Neuf : 3350€ d'après mes recherches.

Quelle est son année de fabrication ? Quels sont les tubes montés en entrée ?

A quoi sont dues ces traces au dessus des tubes sur le capot ?

PS : c'est un ampli tout lampes et non lampes et transistors : partie pré ampli et partie ampli sont toutes deux à lampes.
toonylu
 
Messages: 1092
Inscription Forum: 06 Sep 2006 17:04
Localisation: Lausanne
  • offline

Message » 01 Fév 2009 4:42

Ca correspondrait à la chaleur dégagée par les tubes......
breizheau
 
Messages: 15488
Inscription Forum: 23 Oct 2005 12:30
Localisation: Roanne (42)
  • offline

Message » 01 Fév 2009 12:54

C'est même une certitude que cela provient des tubes. :wink: Il faut dire que de la chaleur se dégage fortement par là.
cri83
 
Messages: 732
Inscription Forum: 24 Juin 2006 17:59
Localisation: Var
  • offline

Message » 01 Fév 2009 13:12

Oui je pensais bien. Mais ce qui m'étonnais c'est que mon Prélude avait 13 ans et aucune marque de la sorte. Pourtant le capot était d'origine. Jamais eu de problème de surchauffe des tubes ? Toujours les bons tubes utilisés ?
toonylu
 
Messages: 1092
Inscription Forum: 06 Sep 2006 17:04
Localisation: Lausanne
  • offline

Message » 01 Fév 2009 15:12

Niet, même avec des tubes d'origine, j'avais ca sur mon solfège référence.
La cause peut aussi être un environnement "poussiéreux" ... chez moi, en 2 jours, on voit déjà une petite couche ... (chat + ville ... :-? )
Donc dès que ca chauffe : ca brule ...
rv
Marsupilami
 
Messages: 5934
Inscription Forum: 07 Mar 2001 2:00
Localisation: France - Lyon
  • offline

Message » 01 Fév 2009 17:33

Ok c'est noté :wink: Merci pour les explications !

Aucun soucis à se faire donc pour ces petites tâches. N'hésitez pas à foncer sur ce très bel ampli.
toonylu
 
Messages: 1092
Inscription Forum: 06 Sep 2006 17:04
Localisation: Lausanne
  • offline

Message » 02 Fév 2009 12:45

c'est de la poussière c'est nettoyé là donc il ny a plus à se pose de question de ce côté là ;)
xor1024
 
Messages: 127
Inscription Forum: 17 Avr 2008 9:48
  • offline


Retourner vers Ampli "intégré" HIFI

 
  • Articles en relation
    Dernier message