Modérateurs: Staff Bla Bla, Staff Juridique • Utilisateurs parcourant ce forum: arnuche, beb, carlos67, EricLille, Glasgow, JAB91, johannes83, ngc1976, philou9178 et 30 invités

Espace de discussion général et aussi sur le home-cinéma (avec respect de la netiquette, de la politesse et hors sujets sensibles). Les threads uniquement destiner à "faire du post" de type "Fil rouge" ne sont plus autorisés.

ASSOCIATION !

Message » 26 Nov 2019 13:31

Ah ok si c'est avant le paiement c'est sans doute pour s'assurer que tu n'est pas un spam. Mais rien de plus :wink:

La configuration dans mon profil


La Section Oeuvres & Multimédia recrute

Vous êtes passionnés de CINEMA, SÉRIES, MUSIQUE, ART, LITTÉRATURE & LIVRES EN TOUT GENRE,...
Si vous êtes intéressés pour rejoindre l'équipe HCFR, Contactez nous par MP : Opbilbo / Le Loup Celeste / Darkhan
Avatar de l’utilisateur
Darkhan
Membre d'Honneur - Administrateur Forum Œuvres & Multimédia
Membre d'Honneur - Administrateur Forum Œuvres & Multimédia
 
Messages: 27099
Inscription: 25 Mai 2008 9:32
Localisation: Toulouse
  • offline

Annonce

Message par Google » 26 Nov 2019 13:31

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 26 Nov 2019 18:26

Analo ?

Je confirme que c'est un spam ! :mdr:

Remy

La configuration dans mon profil


Et il poussa un de ces soupirs qui n'appartiennent qu'à ceux dont le génie se heurte aux âpres nécessités de la vie ...
Avatar de l’utilisateur
rmsk
Administrateur Forum Bla bla
Administrateur Forum Bla bla
 
Messages: 13797
Inscription: 14 Nov 2005 0:37
Localisation: Juste au sud du zoo de Vincennes
  • offline

Message » 26 Nov 2019 21:25

He ho

La configuration dans mon profil


I am Analogeek, and I approve this message.
Avatar de l’utilisateur
Analogeek
Membre HCFR
Membre HCFR
 
Messages: 1182
Inscription: 25 Oct 2007 12:09
Localisation: France d'en bas
  • online

Message » 27 Nov 2019 0:53

C'est tout de même un joli coup ... déterrer un topic enfoui depuis 10 ans ! :ohmg:

On s'en doutait, mais c'est maintenant officiel : Analo est un membre.

Remy

La configuration dans mon profil


Et il poussa un de ces soupirs qui n'appartiennent qu'à ceux dont le génie se heurte aux âpres nécessités de la vie ...
Avatar de l’utilisateur
rmsk
Administrateur Forum Bla bla
Administrateur Forum Bla bla
 
Messages: 13797
Inscription: 14 Nov 2005 0:37
Localisation: Juste au sud du zoo de Vincennes
  • offline

Message » 04 Déc 2019 13:03

rmsk a écrit:C'est tout de même un joli coup ... déterrer un topic enfoui depuis 10 ans ! :ohmg:

On s'en doutait, mais c'est maintenant officiel : Analo est un membre.

Remy

tu sais quand on devient vieux on se met dans des associations toussa :mdr:

La configuration dans mon profil


I am Analogeek, and I approve this message.
Avatar de l’utilisateur
Analogeek
Membre HCFR
Membre HCFR
 
Messages: 1182
Inscription: 25 Oct 2007 12:09
Localisation: France d'en bas
  • online

Message » 05 Déc 2019 0:20

J'ai même participé au jeu!

La configuration dans mon profil


I am Analogeek, and I approve this message.
Avatar de l’utilisateur
Analogeek
Membre HCFR
Membre HCFR
 
Messages: 1182
Inscription: 25 Oct 2007 12:09
Localisation: France d'en bas
  • online

Message » 05 Déc 2019 1:48

Je n'ai qu'un mot à dire : bravo ! :ohmg:

Remy

La configuration dans mon profil


Et il poussa un de ces soupirs qui n'appartiennent qu'à ceux dont le génie se heurte aux âpres nécessités de la vie ...
Avatar de l’utilisateur
rmsk
Administrateur Forum Bla bla
Administrateur Forum Bla bla
 
Messages: 13797
Inscription: 14 Nov 2005 0:37
Localisation: Juste au sud du zoo de Vincennes
  • offline

Message » 09 Mai 2020 22:14

Bonjour,
je suis normalement membre depuis quelques jours mais j'ai le problème suivant:
Je n'ai accès au bouton "nouveau" que lorsque je ne suis pas identifié...
Une fois que je suis identifié, ce bouton n’apparaît plus....
Par contre, je peux répondre aux autres posts.
Serait -ce parce qu'il manque une autorisation quelque part ?
Problème aussi avec la messagerie, mes MP ne partent pas. Ils restent dans la boite d'envoi et ne basculent jamais dans "éléments envoyés"
Vous auriez une idée du problème?
Désolé si je n'ai pas posté dans la bonne rubrique.
Merci de votre aide.
@+

La configuration dans mon profil


Il vaut mieux marcher dans la bonne direction plutôt que de courir dans la mauvaise !
Avatar de l’utilisateur
Blxc87
Membre HCFR
Membre HCFR
 
Messages: 35
Inscription: 01 Mai 2020 20:56
Localisation: Charente
  • offline


Retourner vers Bla bla et Home-Cinema

 
  • Articles en relation
    Dernier message